Aktivitäten
Walli

Bei mir war letzte Woche tatsächlich ein Techniker vor Ort und hat an verschiedenen Punkten Messungen zur Signalstärke der verschiedenen Kanäle gemacht. Er meinte Werte von 38dB wären normal, 32dB ist Minimum für den Betrieb und bei mir hat er 30-31 gemessen. Er meinte es sei wunderlich, dass die Connectbox überhaupt eine Verbindung zustande bringt.
Diese Werte traten bei mir am Router, in meiner Wohnung und im Keller des Hauses auf. Daraufhin hat er nachgeschaut wo die Kette zur Versorgung anfängt. Das war ein Haus um die Ecke. Er hat die Onlinemessungen von Unitymedia von Routern, die in diesen Häusern stehen, aufgerufen und herausgefunden, dass alle so schlechte Werte hatten (warum deshalb der Techniker überhaupt rauskommen musste, wenn er die Werte sowieso online hätte einsehen können und schon von vornherein hätte feststellen können, dass das Problem nicht in meiner Wohnung liegt, ist mir schleierhaft, aber egal).
Jedenfalls hat er danach noch eine Messung am Eingang des ersten Hauses der Kette gemacht und auch dort schon die geringe Signalstärke festgestellt. Das Problem liegt also schon in dem Netz davor. Und dafür ist Unitymedia selbst wieder zuständig (der Techniker war nur von einer von UM beauftragten Firma), unter Umständen müsste der Boden der Straße aufgemacht werden um das Problem zu beheben.
To make a long story short: es besteht definitiv ein technisches Problem und das Problem liegt am UM Netz. Angeblich geht das jetzt erstmal weiter. Mal schauen wie lange sich das noch zieht.

Interessant war, dass der Techniker vorschlug, wenn ich nichts höre könnte ich nochmal bei UM anrufen und mich nach dem Fehler erkundigen (Störung auf Netzebene 3). Vielleicht interpretiere ich da jetzt zu viel rein, aber es klang so als wüsste er schon, dass sich da von alleine nichts tun wird...

Walli
Ich bin seit Januar bei UM und habe seit ca. August dasselbe Problem in 40211 Düsseldorf. Von 120Mbit kommen oft nur 8Mbit, machmal sogar nur 2Mbit (!) an. Und das regelmäßig an mehreren Abenden in der Woche oder am Wochenende (sonntags teilweise den ganzen Tag über.). An geringen Lastzeiten bekomme ich auch über 100Mbit, es kann also eigentlich nicht an meinem Setup liegen.

Wenn ich teilweise nicht mal an 2% der bezahlten Leistung komme, ist das definitiv zu wenig. Hab auch schon mehrmals Störungen gemeldet, aber es tut sich bisher nichts.

Ich würde gerne wissen, was ich für Optionen habe?
- Hat jemand so ein Problem schon mal dauerhaft lösen können (in einem Ballungsgebiet)?
- Reicht die online Störungsmeldung oder muss tatsächlich ein Anruf her, damit sich was tut?
- Leitung einpendeln? Muss ich das selbst zahlen?
- Wie sieht es mit vorzeitiger Kündigung des Vertrags aus? Habe ich ein Recht auf kostenlose Kündigung, bei einer derartigen Störung? Muss ich diese dafür irgendwie Nachweisen (regelmäßige Speedtest, etc.)?
Walli
Mittwoch, 23.11.2016 um 23:39 Uhr