Aktivitäten
Uwe1964
also ich finde dazu auch nichts.
Trotzdem vielen Dank
Uwe1964
Doch schon, nur bei Apple müssen alle Apps IPv6 fähig sein, sonst kommen sie nicht in den AppStore. Habe ich gelesen.👍
Uwe1964
Was hast du bei google eingegeben? Finde dazu nichts.
Uwe1964
Wo hast du das gelesen?
Uwe1964
Hallo, das steht in der Fritzbox:
IPv4, FRITZ!Box verwendet einen DS-Lite-Tunnel
IPv4 über DS-Lite
Internet
IPv6, verbunden
Ob die App das beherrscht weiß ich nicht.
Aktuell

WLAN Problem beim Email versenden mit dem IPhone

Hallo, ich kann mit der Email App "Spark" über WLAN mit meinem IPhone keine Email versenden. Über das mobile Netz funktioniert es ohne Probleme.... mehr