Aktivitäten
Kostas
Vielen Dank Horst und hajodele für eure Antworten, die letzten zwei Tage habe ich neben den bekannten Unity-Problemen mit Erkältungen bei mir und den Kindern zu kämpfen, die hatten erstmal Priorität.

@hajo
Die zwei Netze sind definitiv von mir, die habe ich ja selbst benannt, also kein Nachbar o.ä.

@horst
deine letzte längere Nachricht muss ich erstmal entschlüsseln, verstehe ich noch nicht so richtig...

Ich möchte aber gerne zu noch mehr Verwirrung sorgen: zwischendurch habe ich mal auf meinem Smartphone Anschluss an das neue WLan gehabt (auch über mehrere Stunden als ich krank im Bett lag) dann wieder nicht. Einzige vorgenommene Änderung: das Häkchen bei intell. Wechsel zw. 2,4 u 5 GHz rausgenommen. Gerade eben noch auf dem Handy meiner Frau ausprobiert, geklappt. Direkt danach wieder auf meinem (exakt gleiche Einstellungen): erfolglos. 

Es erscheint mir völlig willkürlich. Auf meinem Laptop bin ich anschließend  ganz normal ins Wlan Netz reingekommen...


Kostas
Ich würde gerne ein Screenshot hier reinstellen, um das zu verifizieren...

Es wird angezeigt:
Statur: verbunden
Signalstärke: sehr gut
Verb.geschw. 72Mbps
Sicherheit: WPA/WPA2 PSK
Ip-Adresse: 192...

IPv4 oder IPv6 kann ich jedoch nicht sehen.
Heute habe ich testweise mein Smartphone in meinem Büro mit dem WLan verbunden: alles problemlos geklappt, Handy wählt sich ein und Internet funktioniert. D.h., an dem Handy kann es ja nicht liegen...

Weiterhin ist die Frage für mich noch völlig unklar: habe ich tatsächlich zwei WLan-Netze bei mir zu Hause? Wie kann das sein?
Kostas
Ach ja, das externe Gerät ist von Nielsen, so ein Handscanner, der einfach über das Kabel angeschlossen wird, ohne Software Installation. Funktionierte vorher auch tadellos, einfach angeschlossen und gut war es.
Kostas
Ich probiere das nachher mal mit den Kabeln bei der Horizon rauszuziehen (ist nur eines).

Die SSID kann ich im Handy sehen, und es wählt sich ja auch ein, bei sehr guter Signalstärke (habe bereits die alte und die neue mal entfernt und wieder neu zugefügt). Nur, wenn ich dann eine Seite aufrufe, zeigt es an, dass keine Internetverbindung bestehe.
Kostas
Hallo hajodele,
danke dir für deine Antwort;

Ja, ich sehe das auch so, dass die Connect Box als Haupt-Internet-Betrieb fungiert.
Zwei Laptops habe ich bereits an die Connect-Box anmelden können, eine eigene SSID + langes Passwort (über 20 Zeichen) habe ich bereits erstellt.

"Normales" Telefon funktioniert, die Horizon bzw. Fernsehen funktioniert (nur mit 1-2 minütiger Anmeldungsverzögerung), auch die Laptops habe ich anmelden können.

Nur die Smartphones nicht; dazu ein weiteres externes Gerät über Ethernet Kabel. Und...es werden zwei WLan-Netze (mein altes, mit dem alten Modem erstellte, sowie das neue...).
Aktuell

Neue Connect Box installiert - zwei verschiedene WLan Netze?

Hallo nochmal, ich habe ja bereits vor drei Tagen mein Anliegen erläutert, diesmal noch ein weiteres dazu. Also, am 28.12.16 wurde bei uns die... mehr