Aktivitäten
Jens123
Hallo Hjodele,
ich habe mich verkürzt ausgedrückt: die ConnectBox von UM hat keinen USB-Port. Die FritzBox eben schon, aber wenn ich lese, was man da für ein Gewürge mit der sog. Kundenbetreuung von UM hat, bis das Ding wirklich läuft, lasse ich das lieber. Ich kann meine Zeit besser vertrödeln, als mit einem Laden, bei dem die Rechte nicht weiß, was die Linke tut.

Viele Grüße

Jens123
Liebe Leute,
ich danke allen, die hier ihre Erfahrungen dargelegt haben, denn Sie alle haben mich vor dem Schlimmsten bewahrt, was man sich denken kann: der Unitymedia-Hotline. Also behalte ich meine Connectbox, denn die die funktioniert immmerhin. Ich hätte zwar gerne die Fritzbox genommen, denn die bei UM sind immer noch so antiquiert, dass man dort standardmäßig einen aktuellen Router (der nach den hier geschilderten Erfahrungen faktisch alternativlos ist!) ohne USB-Port anbietet. Dass sich AVM diese Wettbewerbsverzerrung und -beschränkung gefallen läßt, verwundert mich dann allerdings schon. Denn so machen die mit mir leider kein Geschäft.
Jens123
Montag, 02.01.2017 um 13:07 Uhr
Aktuell

Darstellung in der Übersicht der Verbundenen Geräte in der Connect Box

Hallo zusammen, in meiner Übersicht der Connect Box tauchen alle verbundenen Geräte auf, und zwar mit dem jeweiligen individuell vergebenen... mehr
Jens123
Dienstag, 27.12.2016 um 14:21 Uhr
Jens123
Hallo,
es kann lohnend sein, evtl. den Kanal manuell zu vergeben. Dazu mal nachschauen, wie viele Geräte auf dem eigenen Kanal unterwegs sind. Bei mir hat der Umzug von Kanal 11 (automatisch vergeben), auf Kanal 1 (manuell vergeben) schon was gebracht. In der Spitze kamen da 149 mbits an!! Eine weitere Möglichkeit: beim Test mit dem LAN-Kabel überprüfen, ob das Signal tatsächlich über das Kabel übertragen wird. Dazu vor dem Test das WLAN am Rechner abschalten. Dann schauen, ob für die LAN-Verbindung automatisch DHCP voreingestellt ist. Sonst geht da nämlich gar nichts.
Jens123
Dienstag, 27.12.2016 um 14:16 Uhr