Aktivitäten
Huorn
Dieser Schritt hat mir gefehlt, danke! Jetzt konnte ich HD ausstellen und telefonieren geht wieder. Interessanterweise auch, wenn ich danach wieder auf "HD bevorzugt" oder "automatisch" stelle.
Huorn
Ich habe jetzt nochmal den DECT-Monitor während einer aktiven Telefonverbindung angeschaut. Obwohl laut DECT-Monitor sowohl die Basis als auch das Mobilteil HD-fähig sind (Codec  G.722) wird die aktuelle Verbindung offenbar nicht in HD geführt (Codec G.726, "full slot" statt "long slot").

Hat noch jemand eine andere Idee, wenn es nicht an HD liegt?
Huorn
Hallo Andreas,

in der Fritz!Box-Oberfläche habe ich an der Stelle keine Option für HD-Telefonie. Die AVM-Wissensdatenbank verweist allerdings auch dorthin. Ich habe mal einen Screenshot angefügt, vielleicht schaue ich an der falschen Stelle?

Viele Grüße
Huorn
Huorn
Hallo Andreas,

danke für die schnelle Rückmeldung. Ich habe gerade geschaut, aber in den Telefoneinstellungen keine Möglichkeit gefunden, HD-Telefonie ein- oder auszuschalten (Fritz!Fon M2). Auch das Handbuch des Telefons hat hier nichts zu Tage gefördert: https://avm.de/fileadmin/user_upload/DE/Handbuecher/FRITZ_Fon/Handbuch_FRITZ_Fon_M2_de.pdf

Viele Grüße
Huorn
Aktuell

Bei DECT-Telefonaten höre ich meinen Gesprächspartner nicht

Ich habe einen 3play-Vertag mit Komfortoption. Ich nutze die FritzBox 6360 als DECT-Basisstation und habe 3 FritzFons angeschlossen. Bis vor kurzem... mehr
Huorn
Sonntag, 28.08.2016 um 13:37 Uhr