Aktivitäten
culer
Hallo CasaVerde, hallo Segler,
nachdem ich die Nachricht von Segler gelesen hatte, bin ich auch mal mit dem Internet Explorer ins Fritzboxmenü gegangen und wollte den Werksreset über den Internet Explorer ausprobieren. Witzigerweise war das gar nicht mehr nötig, weil die Nummern im Internet Explorer direkt als aktiv angezeigt waren. Da ich dann dachte es ist ein Anzeigeproblem vom Browser hab ich es danach nochmal mit dem Firefox versucht. Plötzlich waren auch da alle Nummern aktiv. Entweder Unitymedia hat in den letzten Tagen ohne mein Wissen irgendwas an ihren Servern geändert oder das einmalige Aufrufen der Fritzboxeinstellungen mit dem Internetexplorer führt irgendwie dazu, dass danach die Nummern korrekt erkannt werden. Vielleicht wird ein Skript zur Erkennung der Nummern ausgeführt, das nur im Internetexplorer richtig läuft und wenn die Nummern einmal als aktiv erkannt wurden speichert die Fritzbox das ab... Ist aber nur geraten.

@CasaVerde: würde mich interessieren ob du wenn du es mit dem Internetexplorer probierst dein Problem auch lösen kannst, entweder durch einfaches Aufrufen der Einstellungen oder über den von Segler vorgeschlagenen Werksreset mit dem Internetexplorer.

Hoffe mal dieser Thread hilft zumindest einigen anderen Kunden das Problem auch zu lösen nachdem Unitymedia sich der Sache ja konsequent nicht annimmt und keine Hilfe bietet. Eigentlich könnte Unitymedia ja wenigstens die von uns hier gemachten "try and error"-Erfahrungen in das Repertoire ihres Supports mit aufnehmen...
culer

Ich habe genau dasselbe Problem. Als ich gerade diesbezüglich mit dem Telefonsupport gesprochen habe hat dieser, nachdem er mir mitgeteilt hat, dass er das Problem nicht lösen kann, einfach aufgelegt.

Wie ist die Lösung zu diesem Problem?

@CasaVerde: Haben Sie das Problem inzwischen lösen können oder suchen Sie auch noch nach einer Lösung?

culer
Dienstag, 03.01.2017 um 17:42 Uhr