Aktivitäten
Carsten
Naja, ich bin ja wohl hier nicht der einzige in der Community der über Verbidungsabbrüche berichtet. Und da UM mit anderen Firmwareversionen (Thema Hotspot) arbeitet als die originale von AVM, ist die Vermutung ja wohl nicht so ganz abwegig.

Aber ich bin für andere konstruktive Ideen dankbar und lasse mich gerne vom Gegenteil überzeugen. Ich habe auch seit vielen Jahren Fritzboxen im Einsatz und war davon immer überzeugt. Aber hier schein irgendwas mit dem WLAN Teil nicht zu funktionieren. Ein Gerät kann ja auch mal einen Defekt haben aber UM Schließt das ja kategorisch aus. Der Fehler liegt immer an meiner Installation und den Umgebungsbedingungen - Für mich als Elektroingenieur eine mehr als fragwürdige Fehleranalyse!
Carsten
Wenn das so ist, würde ich das als "Kunden bescheißen" bezeichnen. Es kann doch nicht sein, dass ein WLAN an einem Router mal geht und mal nicht. Eine durchgehende Funktion sollte doch gewärleistet sein (unabhängig mal von der erzielbaren Bandbreite). Ich glaube mittlerweile, dass Produkte angeboten werden, die keine Marktreife haben (z.B. Firmware von Routern) und der Kunde zum Versuchskaninchen wird. Wenn man sich dann beschwert, wird auf irgendwelche rechtlichen Klauseln verwiesen wie du das jetzt beschreibst. Ein defekter Router wird gar nicht in Erwägung gezogen. Ist doch unterm Strich Beschiss..

Mal sehen ob jetzt noch was passiert. Sollte heute noch von einem Techniker zurückgerufen werden. Ist auch nicht passiert
Carsten
UNGLAUBLICH!!! Was man sich von UM Service Mitarbeitern bieten lassen muss (Ich hab einen Puls von 200!)

Zur Sache: Nachdem anscheinend UM Mitarbeiter in unsere Straße gestern am Verteilerkasten irgendwelche Arbeiten ausgeführt haben (keine Ahnung ob das mit meinem Problem zusammenhing) bekam ich kurz drauf eine SMS mit der Aufforderung, mit einem LAN-Kabel gebundenen PC einen Speedtest durchzuführen. => Gemacht und alles super! Endlich konnte ich die abonierten 200 Mbit/s sehen.
Den Test auch mit meinem Notebook im entfernten Raum gemacht - auch die WLAN typischen ca 40Mbit/s - alles Top!
Dann der Test mit Video Streaming per WLAN - ging ca 2,5 Stunden gut, dann wieder Abbruch der Verbindung.
Dann parrallel den Speedtest auf dem LAN-PC und dem WLAN-Notebook (1m neben der Fritzbox) wiederholt. Siehe da: LAN OK - WLAN nix!  Dauerte 2-3 Minuten und das WLAn war mit ca 40 Mbit/s wieder da.

In der Annahme der Fehler auf das WLAN eingekeist zu haben, rufe ich beim Service an. Antwort: Am WLAN ist UM nicht schuld, Ich soll mir einen Repeater kaufen!!!

Was für ein Schwachsinn, wenn es schon einen Meter neben der FB nicht geht! Nachdem ich versucht habe weitere Unterstützung seitens UM zu bekommen legt der Mitarbeiter Herr ***** einfach auf (..und ich war nicht unhöflich)! Ich glaub es nicht... Schuld einfach auf den Kunden abwälzen und auflegen. Ich frag mich manchmal wirklich,..   nee jetzt hör ich lieber auf.

Dabei hatte ich zuvor zwei gute Gespräche mit dem Gefühl, dass versucht das Problem zu lösen.

Vielleicht kann ja hier noch jemand helfen.
Carsten
hab ich schon gemacht. Mal schauen wie es weitergeht..
Warte auf die Rückmeldung vom Service.
Carsten
Tja, wie befürchtet! Alles umsonst, der Reset auf Werkseinstellung der Fritzbox hat keine Änderung gebracht. Nach wie vor Verbindungsabrüche und schwankende Bandbreiten so das kein Videostreamen möglich ist
Bin mal gespannt was der UM Service sich jetzt einfallen lässt ...
Carsten
Na, dann bin ich aber mal gespannt. Leuchtet mir nicht so ganz ein, da die FritzBox bisher funktioniert hat und das Problem erst seit ca. 3 Wochen vorhanden ist. Ich habe nichts geändert in der letzten Zeit. Im gleichen Zeitraum wurde mir das Upadate auf den Hotspot angekündigt und für 2 Tage wurde der Anschluss lamgelegt wegen "Wartungsarbeiten"(!). Deshalb bin ich eher skeptisch , dass es an meinen bisher funktionierenden Einstellungen liegen soll.
Werde es trotzdem machen und berichten...
Aktuell

Reset der Werkseinstellungen bei der Fritzbox wegen Verbindungsabbrüchen?

Hallo zusammen, Wie hier in der Community schon von anderen berichtet, habe ich auch seit einiger Zeit Verbindungsabbrüche und reduzierte... mehr
Carsten
Habe ich auch sporadisch. Habe die Fritzbox 6490 cable. Habe es auch schon mit Spannungsrest versucht - ohne Erfolg. Kommt immer wieder vor.
Schon komisch