Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Schlosser81

Zuleitung defekt oder doch die Fritzbox?

Hallo Community,

folgendes Problem: meine privaten Endgeräte funktionieren soweit ganz gut. Ab und an bauen sich im Browser Seiten nicht auf, ein paar Sekunden später geht es wieder. Damit kann ich leben. Seit neuestem nehme ich jedoch meinen Firmenlaptop mit nach hause. Die Einwahlsoftware Pulse Secure Always on meines Arbeitgebers schafft es jedoch nur für kurze Momente, sich einzuwählen (sowohl Lan als auch WLan). Danach bricht die Verbindung gleich wieder ab, die Software versucht es erneut. Ich bin also nicht arbeitsfähig, kann daher kein Homeoffice machen. Seitens Firmen-IT wurde bereits ein neues Image aufgespielt, danach sogar der ganze Laptop getauscht. Leider ohne Erfolg. Versuche ich den Laptop über ein Handy-Hotspot zuhause zu verbinden, funktioniert dies absolut einwandfrei. Ich habe das Problem bei Unitymedia platziert, bekam dann jedoch eine SMS, dass keine Störung in der Leitung vorliegt. Hat hier jemand noch eine Idee, was ich tun kann? Habe eine FritzBox Cable 6490, neueste Firmware. In den letzten Wochen war wegen generellen Schwierigkeiten mit TV und Internet schon 2 mal ein Techniker bei mir im Haus und im letzten Jahr wurde schon 2 mal an verschiedenen Stellen die Straße aufgegraben. Die Techniker meinten, Sie können nur "vermitteln" aber optimal wird es nie werden bei mir, weil die Leitung nicht "optimal" ist. Schriftlich habe ich das natürlich nicht bekommen.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
28 Kommentare
2018-03-28T11:47:29Z
  • Mittwoch, 28.03.2018 um 13:47 Uhr
Hallo Schlosser81,

so wie du das beschreibst hast du zwei Probleme, die nichts miteinander zutun haben.

Zu dem Problem mit dem Notebook: Du wirst bestimmt einen DS-Light Anschluss haben. Das zeit dir die Fritz!Box direkt auf der Startseiet der Benutzeroberfläche an.
Das Firmen Netz wird auf IPv4 laufen und daher ist eine "Einwahl" nur per IPv4 möglich. Bei dem Handy-Hotspot hast du auch "nur" eine IPv4-Adresse und daher funktioniert es darüber.
Da hast du zwei Möglichkeiten: Nutze einen Port-Mapper, wie z.B. www.feste-ip.de oder du wechselst in einen Businesstarif von Unitymedia. Der würde auch besser passen, wenn du den Anschluss beruflich nutzt.

Das zweite Problem ist das mit dem Signal. Wenn das TV-Signal nicht so ankommt, wie es soll, dann muss das halt neu gemacht werden. Wenn ein Techniker vor Ort den Fehler feststellt muss er diesen auch an Unitymedia weitergeben. Je nach Art des Fehlers kann es sein, dass die Beseitung dauern kann. Sollte der Fehler innerhalb einen Hauses sein, so ist der Hauseigentümer für die Instandsetzung verantwortlich.

Andreas
2018-03-28T11:54:31Z
  • Mittwoch, 28.03.2018 um 13:54 Uhr
Vielen Dank Andreas,

vielen Danke für deine Tipps.

zu dem ersten Punkt: Meiner IT (ich arbeite bei einem der größten deutschen Automobilhersteller) ist das Thema IPv4 DS-Lite Tunnel durchaus bekannt und stellt laut IT überhaupt kein Problem dar. "Gängige Methode..." bekam ich an der Hotline als Antwort zu dem Thema.

zu dem zweiten Punkt:
der Techniker der letztes mal da war hat zwar festgestellt, dass die Leitung nicht optimal ist. Jedoch hat er es so hinbekommen, dass alle Geräte im Haus, also TV und Internet, eigentlich problemlos funktionieren. Es handelt sich um ein neues Einfamilienhaus, Wohnen seit einem guten Jahr erst drin.
2018-03-28T13:33:23Z
  • Mittwoch, 28.03.2018 um 15:33 Uhr
Hallo Schlosser81,

wenn der Techniker vor Ort dafür gesorgt hat, dass die Geräte "eigentlich problemlos funktionieren", dann ist doch alles gut.

Ich habe noch einen Tipp zu deiner Verbindung zum Firmennetz: MTU-Wert.
Nutze mal die Suchfunktion hier in der Community, da wirst du eine Anleitung finden, wie dieser Wert geändert wird.

Ich hatte auch das Problem, dass ich keine VPN-Verbindung aufbauen konnte. Nachdem ich den MTU-Wert auf 1300 geändert habe kann die Verbindung aufgebaut werden.

Andreas
2018-03-30T08:40:56Z
  • Freitag, 30.03.2018 um 10:40 Uhr
Hallo Andreas,

zu deinem ersten Punkt:
Der Techniker hat alles hinbekommen. Danach hab ich erst den Firmenlaptop mit nach hause genommen...ich habe mich bei der Hotline gemeldet und das Problem geschildert. Man war bereit, mir einen Techniker zu schicken. Sollte dieser jhedoch den Fehler in meinem Netzwerk oider auf meiner FritzBox finden, werde ich zur Kasse gebeten. Damit war ich sofort einverstanden und habe mich gefreut, dass mir geholfen wird. Dann kommt jedoch Sonntags plötzlich eine SMS, dass nach Prüfung keine Störung vorliegt und das Ticket geschlossen wird.

zu deinem zweiten Punkt:
Danke für den Tipp mit dem MTU-Wert. Wenn ich das richtig verstehe, ist dieser Wert im Netwerkadapter festgelegt, oder? Ich habe auf meinem Firmenrechner keine Admin-Rechte. Außerdem mach mich eben stutzig, dass mein Firmenrechner im Geschäft, zuhause über Handyhotspot, in ausländischen Hotels, bei Lieferanten im WLAN usw. überall funktioniert, nur bei mir zuhause nicht. Also überall auf der Welt passen die MTU Einstellungen, nur bei mir nicht?
2018-03-30T09:04:53Z
  • Freitag, 30.03.2018 um 11:04 Uhr
Zur MTU (vereinfacht ausgedrückt):
Die MTU gibt an, wie groß die IPv4-Pakete sein dürfen.
Das DS-Lite muss die Pakete nochmals in IPv6 verpacken.
Durch diese zweite Verpackung werden die Pakete zu groß und können nicht mehr unbeschadet transportiert werden.
Alle deine Beispiele arbeiten noch mit nativem IPv4. Damit entfällt die zweite Verpackung und die Pakete werden nicht zu groß.

Der organisatorisch einfachste Weg ist es, zu einem Businesspaket (ohne statische IP) zu wechseln..Das ist zwar leider teuerer, entspricht aber technisch etwa dem, was du heute bei DSL usw. bekommst.

Deine Firmen-IT wird sich eher früher als später mit IPv6 beschäftigen müssen.
Je größer die Firma ist, desto träger ist man bei der Umsetzung, da es vor allem viel Arbeitszeit kostet, Aber auch richtiges Geld, da man erst mal beschaffen muss.
In den kleinen Firmen liegt es meist am fehlenden KnowHow.
2018-03-30T09:20:37Z
  • Freitag, 30.03.2018 um 11:20 Uhr
Hi Plumper,

danke für deine Mühe. Ich arbeite bei einem der grossen Automobilhersteller Deutschlands. Wir haben eine entsprechend grosse IT Abteilung. Die kennen das IPv6 Thema längst, wie man mir am Telefon bestätigte. Stellt bei all meinen Kollegen die mit IPv6 verbunden sind ja auch kein Problem dar.

Und ich finde die 800€ die ich jährlich an Unitymedia für Internet/Tv bezahle eigentlich genug. Aufstocken auf 1200€ werde ich sicher nicht. Da schaue ich mich dann doch lieber bei Mitbewerbern von Unitymedia um, wenn Unitymedia mir da keine bessere Lösung bieten kann. Bislang sind sie ja nichtmal bereit mich zu unterstützen, entsprechend habe ich bereits die Kündigung formuliert...
2018-03-30T09:39:37Z
  • Freitag, 30.03.2018 um 11:39 Uhr
Schlosser81:
Hi Plumper,

danke für deine Mühe. Ich arbeite bei einem der grossen Automobilhersteller Deutschlands. Wir haben eine entsprechend grosse IT Abteilung. Die kennen das IPv6 Thema längst, wie man mir am Telefon bestätigte. Stellt bei all meinen Kollegen die mit IPv6 verbunden sind ja auch kein Problem dar.


Dann verstehe ich das Problem ehrlich nicht.
Von den halbwegs größeren Internetprovidern liefern nur UM, VFKD und die deutsche Glasfaser DS-Lite. Wenn es dort geht, sollte es auch bei dir gehen.
Das Problem ist NICHT IPv6. Die meisten Provider liefern inzwischen Dualstack. Das Problem ist das Lite. bei Dualstack hast du eine echte IPv6 und eine IPv4 für dich allein. Da muss nichts nochmal verpackt werden.

Wie Torsten in einem anderen Thema geschrieben hat, kann man die MTU auch in der Fritzbox ändern. Das widerspricht aber der Knowledgebase von AVM.
Es geht mehr oder weniger um diese beiden Themen:
https://avm.de/service/fritzbox/fritzbox-6490-cable/wissensdatenbank/?dbpage=1&category=&query=mtu
Man könnte ja mal einen Versuch wagen ....

Ich selbst kann zum Glück nichts testen, da ich durch die Gnade des alten Vertrags IPv4 habe.

2018-03-30T10:31:42Z
  • Freitag, 30.03.2018 um 12:31 Uhr
Hallo Schlosser81,

setze dich doch nochmal mit der IT-Abteilung deines Arbeitsgebers auseinander. Die können ja sehen, an welcher Stelle die Verbindung abgebrochen wird, da die Verbindung ja anscheinent kurz zustande kommt.

Wir Plumper schon richtig geschrieben hat, arbeiten deine Beispiele alle mit IPv4 zusammen.

An dieser Stelle ist Unitymedia auch raus, denn der Anschluss arbeitet so wie er soll. 
Ein Techniker von Unitymedia wird da auch nichts bei dir vor Ort machen können, egal ob du diesen bezahlen musst oder nicht.

Lass den MTU-Wert von der IT-Abteilung mal ändern und probiere es dann nochmal.

Mein erster Tipp, dass du hoffentlich einen Businesstarif hast, wenn du den Anschluss auch beruflich nutzt hat schon seinen Grund. 

Andreas
2018-03-30T11:26:32Z
  • Freitag, 30.03.2018 um 13:26 Uhr
Hallo Andreas,

ich habe mich mehrfach mit der Firmen-IT auseinander gesetzt. Bin ja einer von Tausenden, die unterwegs mit der Firmen-EDV online sind. Ich habe ein neues Image auf den Rechner bekommen usw. und es funktioniert ja auch überall auf der Welt, NUR bei mir zuhause nicht. Also kann es doch nur die FritzBox oder der Anschluss sein m.E. In der FritzBox weiß ich jedoch nicht, wonach ich schauen soll/kann.
2018-03-30T11:33:06Z
  • Freitag, 30.03.2018 um 13:33 Uhr
Hallo  Schlosser81,

die Aussage, dass es überall anders funktioniert, hilft leider nicht weiter. 
Gerade die Info "unterwegs" deutlich auf IPv4 hin. 

In der Fritz!Box 6490 von Unitymedia kann der MTU-Wert eingestellt werden, ganz unten auf: http://fritz.box/?lp=ipv6

Andreas

Dateianhänge
    😄