Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Steffchen

Wlan Unterbrechung bei meiner Fritzbox 6360

Benötige Hilfe, wer weiß Rat?
Wlan Unterbrechung bei meiner Fritzbox 6360. Beim streamen von Videos habe ich dauernd Aussetzer, die Videos laufen nicht flüssig und stoppen immer zwischen drin, bei verschiedneen Seiten, Facebook, Youtube, Webseiten usw. Dieses passiert nicht nur mit einem, sondern auch mit verschiedenen Geräten, auch Freunde die sich bei mir einloggen haben dieses Problem, bin ich woanders funktioniert es ohne Probleme.
In den Kopfzeilen der Wlan Geräte kann man sehen, wie die Geräte dann kurzfristig in den Mobile Datenmodus wechseln und dann wieder zurück ins Wlan.
Die angeschlossenen Lan-Geräte streamen ohne jede Unterbrechung.
AVM hat mich wieder zurück an UM verwiesen, das der Router ja ein UM eigenes Gerät ist, diese meinten er könnte von UM ausgetauscht werden, stimmt das ?
Der Chatsupport auf der Webseite von UM hat mich nun hierher verwiesen, das ich hier Hilfe bekomme.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
12 Kommentare
2016-12-18T00:41:13Z
  • Sonntag, 18.12.2016 um 01:41 Uhr
Mach mal ne Sicherung der Fritzbox und setz die danach auf Werkseinstellungen zurück. Wenn es danach immer noch Aussetzer im WLAN gibt, muss die Box wohl oder über getauscht werden. Dann die Störungshotline anrufen und die Störung melden. Entweder kommt ein Techniker und tauscht die aus oder du bekommst ein Austauschgerät per GLS im 1 zu 1 Tausch. Du gibst dann dem Zusteller die vorhandene 6360 und wirst wahrscheinlich dafür die 6490 erhalten.
2016-12-19T04:24:44Z
  • Montag, 19.12.2016 um 05:24 Uhr
Torsten:
Mach mal ne Sicherung der Fritzbox und setz die danach auf Werkseinstellungen zurück. Wenn es danach immer noch Aussetzer im WLAN gibt, muss die Box wohl oder über getauscht werden. Dann die Störungshotline anrufen und die Störung melden. Entweder kommt ein Techniker und tauscht die aus oder du bekommst ein Austauschgerät per GLS im 1 zu 1 Tausch. Du gibst dann dem Zusteller die vorhandene 6360 und wirst wahrscheinlich dafür die 6490 erhalten.

Habe ich alles gemacht. Die Aussetzer bleiben aber leider.

Wenn ich mich dann anstelle über die normale Router Wlan Verbindung über den UM HotSpot mit Wlan verbinde, werden die Aussetzer geringer, treten aber über diese Verbindung trotzdem in längeren Abständen regelmässig auf
2016-12-19T09:20:36Z
  • Montag, 19.12.2016 um 10:20 Uhr
Hast du mal die grundsätzlichen Dinge wie : Standort, Kanaleinstellungen gecheckt ??

2016-12-19T09:25:31Z
  • Montag, 19.12.2016 um 10:25 Uhr
Kabelkalli:
Hast du mal die grundsätzlichen Dinge wie : Standort, Kanaleinstellungen gecheckt ??


ja habe ich, den Kanal habe ich allerdings von Standardmässig 1 auf 13 geändert, weil es sich auf Kanal 1 hier bei mir drängelt, auf 12/13 habe ich die wenigstens anderen Wlan-Netze. Bisher ging das auch immer einwandfrei, erst in letzter Zeit treten diese dauernden Hänger auf.
2016-12-19T09:30:43Z
  • Montag, 19.12.2016 um 10:30 Uhr
Hast du irgendwelche neuen (oder alten)Geräte in letzter zeit aktiviert ??
2016-12-19T09:34:39Z
  • Montag, 19.12.2016 um 10:34 Uhr
Kabelkalli:
Hast du irgendwelche neuen (oder alten)Geräte in letzter zeit aktiviert ??

nein nichts neues, nen Update auf dem Smartphone, aber beim Tablet ist der selbe Fehler oder bei Freunden die sich über den Gastzugang aufloggen auch.
2016-12-19T09:37:47Z
  • Montag, 19.12.2016 um 10:37 Uhr
Es ist halt verwunderlich das die Abbrüche bzw. Hänger bei der Verbindung mit dem UM-Hotspot nicht so gravierend sind, wie über die eigentliche Wlan Verbindung.
2016-12-19T09:40:46Z
  • Montag, 19.12.2016 um 10:40 Uhr
klingt schon komisch, der wlan hotspot hat ja gerade mal 10 mbit....
mach nochmal einen test mit automatischer kanalwahl..kann man auch in der fritzbox einstellen. sonst wohl doch hardware-Fehler
2016-12-19T10:17:31Z
  • Montag, 19.12.2016 um 11:17 Uhr
Kabelkalli:
klingt schon komisch, der wlan hotspot hat ja gerade mal 10 mbit....
mach nochmal einen test mit automatischer kanalwahl..kann man auch in der fritzbox einstellen. sonst wohl doch hardware-Fehler

so gerade getestet, jetzt sind die Hänger etwas besser, so wie bei der Verbindung mit dem HotSpot, (automatische Einstellung) auf Kanal 1, da drängeln sich jetzt allerdings 19 andere Wlans, vorher auf 12/13 waren es nur 5.
2016-12-19T10:25:21Z
  • Montag, 19.12.2016 um 11:25 Uhr
Eigentlich sollte die Box auf freie Kanäle automatisch wechseln. Beobachte mal ob es auf Kanal 1 bleibt.

Dateianhänge
    😄
    Ähnliche Fragen

    WPA2 Sicherheitslücke

    Hallo Cummunity Bin neues Mitglied hier und ja direkt eine Frage.Wie sieht es denn mit updates für die Connect Box aus?Im www ist dazu leider... mehr

    Gerätenamen in Connect Box ändern?

    Hallo zusammen, mich würde interessieren, wie ich in der Connect Box (d. h. mittels der URL) die Gerätenamen der WLAN-Verbindungen ändern... mehr

    Keine Verbindung zu WDMy Cloud

    Hallo zusammen , Nachdem ich meine neue Connect Box Erhalten habe, habe ich kein zugriff mehr auf meine MyCloud von WD. Folgendes ist... mehr

    Zusätzliches Gerät zum Horizon

    Hallo, ich hatte bisher einen 3Play 20 Vertrag (schon etwas älter) und habe nun auf einen 3play 400 ge-updated. Mittlerweile ist die Hardware hier... mehr

    Fritzbox 6490 sendet plötzlich kein WLAN mehr mit 2,4 GHz, nur noch das 5 GHz

    Alles ist richtig eingestellt, auch schon überprüft, Box schon resettet, es wird auch angezeigt, das 2,4 GHz wäre an -- es ist aber kein Netz mit... mehr