Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Bademeister

WLAN Probleme seit dem FritzBox Fehler mit den Telefonen

Hallo,
seitdem der Fehler mit den Nichtanmelden der Telefons bei der Fritzbox behoben wurde (bin übringens nicht informiert worden, das es wieder geht) habe ich Schwierigkeiten mit meinem WLAN. Mein AC430 Stick verbidet sich nicht mehr mit der FritzBox, d.h. er versucht immer, sich zu authentifieren. Meine CEOL Anlage verliert dauernd die Verbindung und muß ständig mit einem Factory Reset dazu bewegt werden, wieder online zu gehen. Auch weitere WLAN Geräte gehen mal und dann wieder nicht ans WLAN. Immer kommt die Fehlermeldung: mit WLAN verbunden, kein Internet.
Wurde da irgendwas eingespielt oder geändert?
Firmware ist 6.50 auf der Box, das ist die Aktuelle von Unitymedia.
Speichern Abbrechen
5 Kommentare
2016-11-29T16:30:12Z
  • Dienstag, 29.11.2016 um 17:30 Uhr
Ich würde mal ein Werksreset versuchen. Für Wlan Verbindungen musst du dich eher an AVM wenden da hat UM keine "Aktien" drin. Bist du sicher dass es am Wlan liegt. Also hast du das mal mit LAN versucht.
2016-12-01T11:47:48Z
  • Donnerstag, 01.12.2016 um 12:47 Uhr
LAN funktioniert beim CEOL auch nicht viel besser. Beim Rechner geht es aber hab natürlich jetzt niedrigere Empfangsdaten. Es gibt ja ne Verbindung WLAN aber die Kabelbox blockiert ja. Probiere jetzt mal den Stick beim Bekannten der uach ne Fritzbox hat.
2016-12-07T12:12:53Z
  • Mittwoch, 07.12.2016 um 13:12 Uhr
so, nochmal ne Störung gemeldet, da jetzt auch Telefone und Geräte am LAN urplötzlich nicht mehr gehen, dann rebootet die Fritzbox und danach gehts wieder. Leider sind meine Devolos dann inkonsistent und müßen gezogen werden. Und 2 von 3 Telefonen benötigen wieder eine manuelle Anmeldung an dr Fritzbox. Echt sch..... -> Lösung per SMS von denen hier: WLAN deaktivieren und einen Speedtest per LAN machen !!

Hääähh, was soll das bringen, ausser das der Upload dann hängt und die Fritzbox wieder resettet. UM, ihr seit so schlecht.
2017-01-12T11:07:58Z
  • Donnerstag, 12.01.2017 um 12:07 Uhr
Thema geschlossen: Die Fritzbox war defekt und verursachte die Problem.
2017-01-12T12:53:46Z
  • Donnerstag, 12.01.2017 um 13:53 Uhr
Danke für deine Rückmeldung

Dateianhänge
    😄
    Ähnliche Fragen

    Super langsame Internetverbindung und WLAN nach Totalausfall der Telefonie

    Hallo zusammen, ich hatte hier in Hessen bis vor kurzem 2Play50 mit UM TC- Router und super schlechtes WLAN. Daher im Dez 16 auf FB umgestiegen,... mehr

    Telefon verlegen

    Hallo liebe Community, Ich stehe derzeit vor einem kleinen Problem, das aber anscheinend doch ein etwas größeres Ausmaß hat als von mir zuerst... mehr

    Horizon Box als Client mit WLAN verbinden

    Hallo Zusammen, ich habe eine Frage, an der ich seit fast 2 Wochen fast verzweifle. Seit 3 Wochen bin ich stolzer Unitymedia Kunde und nutze... mehr

    Ipv4 Verbindungsprobleme

    Hallo, seit Donnerstag letzte Woche (13.04.2017) habe ich verstärkt probleme mit dem Internet. Seiten bauen sich sehr langsam auf oder aber gar... mehr

    Fritzbox

    Hey Leute, ich habe eine kleine Frage und zwar steht bei uns im Wohnzimmer ein Horizon Box und der W-Lan Empfang in anderen Zimmern ist recht... mehr