Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
OliS

WLAN aktiv, Router sendet nichts

Bin seit ca. 2 Monaten bei UnityMedia und habe seit längerem auch schon ein problem mit dem wlan, seit ich eine fritzbox benutze. Vorher hatte ich eine art neuartiges modem von einem ihrer techniker installiert bekommen, dies lief einwandfrei, hatte jedoch kaum reichweite -> Lösung war ein router.
Das problem ist nun dass ich mit dem wlan verbunden bin, es findet aber kein datenaustausch statt, d.h. ich habe kein internet obwohl ich mit dem wlan verbunden bin, diese Störung passiert regelmäßig alle 30min, was kann ich machen? Neustarts des routers schon ausprobiert, jedoch kein erfolg
Speichern Abbrechen
7 Kommentare
2016-07-08T18:54:35Z
  • Freitag, 08.07.2016 um 20:54 Uhr
Du hast die Fritzbox 6490?
Ist da ein weiterer Router/Accesspoint im Spiel?
Funktioniert der Zugriff über LAN?
2016-07-09T22:55:10Z
  • Sonntag, 10.07.2016 um 00:55 Uhr
Vielleicht das gleiche Problem, das ich hatte?
Hast Du nach dem Einstecken des neuen Routers auch das Modem von Unitymedia ausgesteckt und dann wieder ein? Vorher hatte ich auch keine Verbindung mehr zum Internet bekommen, nur mit dem "alten" Router der vorher dran war und jetzt ersetzt wurde.
2016-07-10T06:36:01Z
  • Sonntag, 10.07.2016 um 08:36 Uhr
Also es ist kein weiterer router der beeinflussen sollte, außerdem funktioniert lan perfekt.
Bin mir nicht sicher was ich für eine fritzbox habe. Kann man nicht daran erinnern das ich das modem nicht ausgesteckt habe, ein versuch ist es wert, danke!
2016-07-10T14:00:44Z
  • Sonntag, 10.07.2016 um 16:00 Uhr
Solange du uns nicht mitteilen kannst, welches Gerät du von UM hast, können wir unmöglich helfen.
2016-08-02T14:26:55Z
  • Dienstag, 02.08.2016 um 16:26 Uhr
Hajodele, ich hab jetzt nochmal die Zeit gefunden und ich muss dir zustimmen, meine FritzBox ist die 6490er, hat diese Probleme oder ähnliches?
2016-08-02T15:51:57Z
  • Dienstag, 02.08.2016 um 17:51 Uhr
OliS:
Hajodele, ich hab jetzt nochmal die Zeit gefunden und ich muss dir zustimmen, meine FritzBox ist die 6490er, hat diese Probleme oder ähnliches?

Hallo OliS,
die Fritzbox 6490 hat eigentlich kein Problem mit dem WLAN. Jedoch mögen viele Apple-Geräte die Fritzboxen nicht sonderlich.
Hast du zufällig iPhones oder iPads im Einsatz? Da hilft dann nur kurz für einige Sekunden den Flugmodus einzuschalten oder das WLAN am Apple-Gerät aus- und wieder einzuschalten.
Unser Daniel hier kann dir dazu ein Liedchen singen...
Torsten
2016-08-02T15:55:31Z
  • Dienstag, 02.08.2016 um 17:55 Uhr
Leider nein, nur Samsung im Haus:/

Dateianhänge
    😄
    Ähnliche Fragen

    Horizon Probleme nach installation Connect Box

    Hallo, ich hatte bisher alles über die Horizon laufen (TV, Telefon und Internet) angeschlossen an einer Dose mit drei Ausgängen und Splitter. Nun... mehr

    Probleme mit der Horizon Box

    Hallo, ich habe gestern die Connect Box installiert und dabei kurz die Horizon Box vom Strom genommen. Seit dem habe ich zwar Internet aus der... mehr

    Connect Box oder Fritzbox?

    Hallo, nachdem ich mein Fernsehen kündigen wollte habe ich ein Angebot über DSL 120 angenommen. Der Mitarbeiter sagte mir ich bekomme sowieso (DSL... mehr

    Umstellung von Technicolor zur Connect Box - Kein Internet

    Hallo, im Zuge des Upgrades auf die Connect Box wollte ich nun mein altes Technicolor-Modem entsorgen und mit der Connect Box online gehen.... mehr

    Wie bekomme ich WLAN über die Connect Box?

    Habe heute die Connect Box erhalten und angeschlossen bekommen. Das Wlan-Symbol leuchtet grün, aber mein Computer und Handy empfangen kein Wlan.... mehr