Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
OliS

WLAN aktiv, Router sendet nichts

Bin seit ca. 2 Monaten bei UnityMedia und habe seit längerem auch schon ein problem mit dem wlan, seit ich eine fritzbox benutze. Vorher hatte ich eine art neuartiges modem von einem ihrer techniker installiert bekommen, dies lief einwandfrei, hatte jedoch kaum reichweite -> Lösung war ein router.
Das problem ist nun dass ich mit dem wlan verbunden bin, es findet aber kein datenaustausch statt, d.h. ich habe kein internet obwohl ich mit dem wlan verbunden bin, diese Störung passiert regelmäßig alle 30min, was kann ich machen? Neustarts des routers schon ausprobiert, jedoch kein erfolg
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
7 Kommentare
2016-07-08T18:54:35Z
  • Freitag, 08.07.2016 um 20:54 Uhr
Du hast die Fritzbox 6490?
Ist da ein weiterer Router/Accesspoint im Spiel?
Funktioniert der Zugriff über LAN?
2016-07-09T22:55:10Z
  • Sonntag, 10.07.2016 um 00:55 Uhr
Vielleicht das gleiche Problem, das ich hatte?
Hast Du nach dem Einstecken des neuen Routers auch das Modem von Unitymedia ausgesteckt und dann wieder ein? Vorher hatte ich auch keine Verbindung mehr zum Internet bekommen, nur mit dem "alten" Router der vorher dran war und jetzt ersetzt wurde.
2016-07-10T06:36:01Z
  • Sonntag, 10.07.2016 um 08:36 Uhr
Also es ist kein weiterer router der beeinflussen sollte, außerdem funktioniert lan perfekt.
Bin mir nicht sicher was ich für eine fritzbox habe. Kann man nicht daran erinnern das ich das modem nicht ausgesteckt habe, ein versuch ist es wert, danke!
2016-07-10T14:00:44Z
  • Sonntag, 10.07.2016 um 16:00 Uhr
Solange du uns nicht mitteilen kannst, welches Gerät du von UM hast, können wir unmöglich helfen.
2016-08-02T14:26:55Z
  • Dienstag, 02.08.2016 um 16:26 Uhr
Hajodele, ich hab jetzt nochmal die Zeit gefunden und ich muss dir zustimmen, meine FritzBox ist die 6490er, hat diese Probleme oder ähnliches?
2016-08-02T15:51:57Z
  • Dienstag, 02.08.2016 um 17:51 Uhr
OliS:
Hajodele, ich hab jetzt nochmal die Zeit gefunden und ich muss dir zustimmen, meine FritzBox ist die 6490er, hat diese Probleme oder ähnliches?

Hallo OliS,
die Fritzbox 6490 hat eigentlich kein Problem mit dem WLAN. Jedoch mögen viele Apple-Geräte die Fritzboxen nicht sonderlich.
Hast du zufällig iPhones oder iPads im Einsatz? Da hilft dann nur kurz für einige Sekunden den Flugmodus einzuschalten oder das WLAN am Apple-Gerät aus- und wieder einzuschalten.
Unser Daniel hier kann dir dazu ein Liedchen singen...
Torsten
2016-08-02T15:55:31Z
  • Dienstag, 02.08.2016 um 17:55 Uhr
Leider nein, nur Samsung im Haus:/

Dateianhänge
    😄
    Ähnliche Fragen

    WPA2 Sicherheitslücke

    Hallo Cummunity Bin neues Mitglied hier und ja direkt eine Frage.Wie sieht es denn mit updates für die Connect Box aus?Im www ist dazu leider... mehr

    TC7200 - Fehlermeldung ToD (zeitabhängige Zugriffssperre) eingerichtet?

    Kennt einer die Fehlermeldung:ToD (zeitabhängige Zugriffssperre) eingerichtet?Online-LED blinkt. Er empfängt nur ein Kanal,die restlichen sind alle... mehr

    Gerätenamen in Connect Box ändern?

    Hallo zusammen, mich würde interessieren, wie ich in der Connect Box (d. h. mittels der URL) die Gerätenamen der WLAN-Verbindungen ändern... mehr

    Keine Verbindung zu WDMy Cloud

    Hallo zusammen , Nachdem ich meine neue Connect Box Erhalten habe, habe ich kein zugriff mehr auf meine MyCloud von WD. Folgendes ist... mehr

    Zusätzliches Gerät zum Horizon

    Hallo, ich hatte bisher einen 3Play 20 Vertrag (schon etwas älter) und habe nun auf einen 3play 400 ge-updated. Mittlerweile ist die Hardware hier... mehr