Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
stefman

WLAN Abbrüche

Hallo, seit einigen Tagen habe ich ständig WLAN abbrüche. Ich habe schon den WLAN Kanal geändert so das keine Überschneidungen sind. Trotzdem fliege ich alle paar Minuten aus dem WLAN raus. Ich habe die horizon .
LG
Steffen
Ps. warum ist auf meinem Profil ein flascher Name hinterlegt .
Speichern Abbrechen
10 Kommentare
2016-10-11T07:37:32Z
  • Dienstag, 11.10.2016 um 09:37 Uhr
Wichtig ist WER die Verbindung auflöst-> Die Horizon oder dein Client.
Wo die Horizon die Logs speichert weiss ich nicht - sollte aber zu finden sein.
Wenn Dein Client 'ne Windows-Station ist -> Event Viewer
Win+R -> eventvwr.msc /s

Finden, Posten ...




2016-10-11T08:43:34Z
  • Dienstag, 11.10.2016 um 10:43 Uhr
meinst du das hier ? 

Zeitüberschreitung bei der Namensauflösung für den Namen dns.msftncsi.com, nachdem keiner der konfigurierten DNS-Server geantwortet hat.

sonst hab ich nichts gefunden 
2016-10-11T09:08:06Z
  • Dienstag, 11.10.2016 um 11:08 Uhr
Lass dir Telefon und Internet auf ein separates Gerät schalten - entweder ein UM-eigenes MTA (ConnectBox oder TC7200) oder du buchst die Telefon Komfort Option mit der Fritzbox 6490 dazu. Die kostet allerdings 4,99 € im Monat extra. Beide kosten einmalig 30 € für die Aktivierung und 10 € Versand.
Alternativ kannst du dir auch eine eigene Fritzbox 6490 kaufen oder mieten (www.routermiete.de).
2016-10-11T09:17:21Z
  • Dienstag, 11.10.2016 um 11:17 Uhr
ja aber warum sollte ich das tun wenn bis vor 3 tagen alls super lief ? ich hab jetzt UM die horizion seit beginn und noch nie dieses problem gehabt also seh ich es nicht ein mir was extra dazu zu kaufen
2016-10-11T14:00:35Z
  • Dienstag, 11.10.2016 um 16:00 Uhr
Ich kann dir jetzt nur meine persönliche Meinung sagen, warum du das tun solltest: du hast ein All-in-one-Gerät, fällt irgendwas aus und das Gerät muss getauscht werden, so hast du erstmal garnichts mehr. Allein das wäre für mich ein K.O.-Kriterium. Aber zurück zum Problem: Ich schätze mal (da das Problem momentan offensichtlich gehäuft auftritt), daß es ein Bug im letzten Firmware-Update ist. Wenn dem so ist, wird durch UM nur bei Meldung des Fehlers Abhilfe geschaffen. Dann bleibt dir also nix anderes übrig, als die Störung zu melden.
2016-10-11T14:33:00Z
  • Dienstag, 11.10.2016 um 16:33 Uhr
Mach mal folgendes:
- geh mal über den Browser auf 192.168.192.1
- Log dich ein (Benutzer & Passwort jeweils admin)
- Geh auf Basics -> DNS-Server-Einstellungen
- Ändere Server 1 auf 80.69.96.12
- Änder Server 2 auf 81.210.129.4
- Dann auf Wireless und den Funkkanal auf einen festen Kanal einstellen
- Teste zur Sicherheit noch LAN
- Mach nen Reset


2016-10-11T21:13:30Z
  • Dienstag, 11.10.2016 um 23:13 Uhr
Alex:
Mach mal folgendes:
- geh mal über den Browser auf 192.168.192.1
- Log dich ein (Benutzer & Passwort jeweils admin)
- Geh auf Basics -> DNS-Server-Einstellungen
- Ändere Server 1 auf 80.69.96.12
- Änder Server 2 auf 81.210.129.4
- Dann auf Wireless und den Funkkanal auf einen festen Kanal einstellen
- Teste zur Sicherheit noch LAN
- Mach nen Reset


Hey leider kann ich die einstellungen nicht finden. habe alles durchgesucht es gibt nur unter lan DNS-Server aber die kann ich nicht auf die adresse ändern.

PS. über das LAN kabel habe ich eine durchgehende verbindung ohne abrüche
2016-10-12T02:07:20Z
  • Mittwoch, 12.10.2016 um 04:07 Uhr

Nur um das Offensichtliche aus dem Weg zu räumen:
Was genau meinst Du mit "WLAN-Abbrüche" ?

Geht das komplette WLAN inkl. Hardware runter, oder meinst Du
timeouts beim Websiten-Aufruf? -> "..es kann keine sichere Verb. hergestellt.."
Man könnte sowas als WLAN-Abbruch sehen, wenn man es nicht genau weiss.

Wenn's das Zweite ist, kann ich wahrscheinlich Entwarnung geben:
SHA-1 (Verschlüsselung/SSL) läuft demnächst aus und wird mit SHA-2
oder besser ersetzt. FF und Chrome hatten das bereits letztes Jahr angekündigt, den
SHA-1 Support zu canceln (weil nicht mehr sicher). Haben natürlich alle ignoriert
... und dann komplett vergessen.

Sowas kann bis zu 48 Std. dauern, bis die Zertifikate
getauscht werden ...






2016-10-12T07:46:46Z
  • Mittwoch, 12.10.2016 um 09:46 Uhr
nonspin:

Nur um das Offensichtliche aus dem Weg zu räumen:
Was genau meinst Du mit "WLAN-Abbrüche" ?

Geht das komplette WLAN inkl. Hardware runter, oder meinst Du
timeouts beim Websiten-Aufruf? -> "..es kann keine sichere Verb. hergestellt.."
Man könnte sowas als WLAN-Abbruch sehen, wenn man es nicht genau weiss.

Wenn's das Zweite ist, kann ich wahrscheinlich Entwarnung geben:
SHA-1 (Verschlüsselung/SSL) läuft demnächst aus und wird mit SHA-2
oder besser ersetzt. FF und Chrome hatten das bereits letztes Jahr angekündigt, den
SHA-1 Support zu canceln (weil nicht mehr sicher). Haben natürlich alle ignoriert
... und dann komplett vergessen.

Sowas kann bis zu 48 Std. dauern, bis die Zertifikate
getauscht werden ...


Also folgendes. Ich habe vollen W-lan Empfang nur kann ich keine Seite mehr aufrufen. Bei der Wlan verbindung steht dann immer keine Internet verbindung möglich.



2016-10-12T14:14:24Z
  • Mittwoch, 12.10.2016 um 16:14 Uhr

Vorausgesetzt, dass die Horizon im Netz hängt (mal Diagnose gucken),
kannst Du folgedes tun, um die Fehlerquelle zu finden:

von DOS-Box -> Win+R -> cmd -> ping 8.8.8.8
-> sollte mit ~20ms zurückkommen

tracert unitymedia.net

(mein routing!)
1  <1 ms    <1 ms    <1 ms  192.168.0.1
2   *        *        *     Request timed out.
3   7 ms    12 ms     6 ms  1415A-MX960-01-ae10-1088.ess.unity-media.net [81.210.131.160]

... der Rest ist hier unwichtig. Erklärung:

1. -> Hat die HorizonBox gefunden -> 192.168.0.1
2. -> zzZZzz
3. -> Hat den ersten externen Knoten gefunden.

Kontakt zur Aussenwelt wäre also da und die Anfrage wird
korrekt weitergeleitet. Also Weiter..

-> Nimm mal die WPA/WPA2-Verschlüsselung runter. Testen.
-> Versuch auf einen FTP zuzugreifen, z.B. -> ftp.uni-koeln.de

Sollte FTP funktionieren, ist es ein Config-Problem.
Check das Port-Forwarding und
leite 80 und 443 an Dein WLAN weiter (in der H-Box).
Zum testen - normalerweise nicht notwending.


-> Wenn Du irgendwo ein Netzwerkkabel rumliegen hast,
direkte Verbindung herstellen. Sollte diese auch NICHT
funktionieren, ist dein WLAN wohl OK.

Tipp. auf Werkseinstellungen zurück -> mit direkter Verbindung (Kabel) konfigurieren -> WLAN zum Schluss.






Dateianhänge
    😄
    Ähnliche Fragen

    Verbunden, aber kein Internet via Horizon HD Receiver — Was tun?

    Liebe Community, Ich bin dabei auf die Wohnung einer Freundin aufzupassen. Sie hat einen Smart TV über den man Netflix schauen kann und bezieht... mehr

    Frage zum WLan

    Hallo, ich habe "nur" Internet. Seit einer Woche müssen wir alle im Haushalt am Smartphone das WLan abschalten um telefonieren zu können. Haben wir... mehr

    Änderung des WLAN-Schlüssels springt immer wieder zurück

    Ich probier's mal: also habe im Rahmen eines Tarifupgrades die neue Fritzbox 6490 eingerichtet, und möchte nun hier den Netzwerkschlüssel so... mehr

    Verbindungsprobeme mit wlan

    Hallo, ich habe folgendes Problem: Ich habe Unitymedia 2play. Alle meine Geräte kann ich Problemlos mit dem WLAN verbinden. Jetzt habe ich mir ein... mehr

    WLAN Logo leuchtet grün, Pfeile & Powerline blinken grün

    Ich habe seit vorgestern Abend 22 Uhr das Problem, dass ich kein Internet und auch kein Telefon habe. TV funktioniert. das WLAN Logo der Connect... mehr