Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
D.Dov

Wifispot verlangsamt meinen WLAN

Hallo!
Ich habe mein WiFiSpot am 17.01.18 deaktiviert. Aber es geht noch. Ich sehe es auf meiner Liste. Es verlangsamt wirklich meinen WLAN. Ich habe auch Reset gemacht.
Wann wird den WiFiSpot ausgeschaltet?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
11 Kommentare
2018-01-21T13:50:06Z
  • Sonntag, 21.01.2018 um 14:50 Uhr
Starte dein Modem neu, dann wird der zumindest an deinem Modem komplett deaktiviert - auch wenn das eigentlich direkt nach der Eingabe im Online Kundencenter passiert. Da startet sich dann nämlich automatisch dein Modem neu und lädt das geänderte Configfile.
Das hat aber KEINEN Einfluss auf andere Modems in deiner Umgebung, die den WifiSpot ausstrahlen.
2018-01-21T14:06:24Z
  • Sonntag, 21.01.2018 um 15:06 Uhr
Ja habe ich gestartet. Aber wieder WifiSpot geladen. Ich will nicht das mit dem mein Modem passiert.
Ich habe auch Speedtest gemacht. Seehr langsam!

Ihr Download (Mbit/s):
9,5 (19.0 %)
Maximaler Download:
Üblicher Download:
Minimaler Download:
50.0
47.5
35.0
Ihr Upload (Mbit/s):
2,4 (120.0 %)
Maximaler Upload:
Üblicher Upload:
Minimaler Upload:
2.0
1.9
1.4
Paketlaufzeit (ms):
48
Speed Test ID: yhhptstcqzbr
Anbieter: Unitymedia

2018-01-21T14:52:31Z
  • Sonntag, 21.01.2018 um 15:52 Uhr
Geschwindigkeit immer springt! Ich kann nicht normal zum Beispiel Video im YuoTube schauen.
2018-01-21T17:16:56Z
  • Sonntag, 21.01.2018 um 18:16 Uhr
Kontrollier mal, ob andere WLAN-Netze auf dem gleichen Kanal funken wie deines und ob es andere, weniger belegte Kanäle gibt. Auch den Wechsel auf das 5 GHz-Netzwerk kann sinnvoll sein, wenn die Endgeräte das unterstützen.
2018-01-21T18:11:44Z
  • Sonntag, 21.01.2018 um 19:11 Uhr
Torsten:
Auch den Wechsel auf das 5 GHz-Netzwerk kann sinnvoll sein, wenn die Endgeräte das unterstützen.

Passt nicht für mein Drücker...
2018-01-21T18:34:29Z
  • Sonntag, 21.01.2018 um 19:34 Uhr
Torsten:
Kontrollier mal, ob andere WLAN-Netze auf dem gleichen Kanal funken wie deines und ob es andere, weniger belegte Kanäle gibt.

Ja, habe ich gefunden. Bei mir seht Kanal Automatisch 6, bei dem Kanal noch Paar WLAN-Netze. Ich versuche ändern auf Kanal 11. 
2018-01-21T19:17:37Z
  • Sonntag, 21.01.2018 um 20:17 Uhr
Warscheinlich mein alten Router UPS auf die Connect Box tauschen?
2018-01-21T19:32:48Z
  • Sonntag, 21.01.2018 um 20:32 Uhr
Welches Gerät hast du denn aktuell? Mit einer ConnectBox wird nicht alles besser, wenn es Schwierigkeiten mit der Leitung gibt, wird das sogar noch schlimmer, weil die ConnectBox Leitungsstörungen noch schlechter verarbeiten kann. Wenn es jedoch "nur" ums WLAN geht, wirst du wahrscheinlich mit der ConnectBox besser bedient sein.
2018-01-21T20:11:30Z
  • Sonntag, 21.01.2018 um 21:11 Uhr
Torsten:
Welches Gerät hast du denn aktuell? Mit einer ConnectBox wird nicht alles besser, wenn es Schwierigkeiten mit der Leitung gibt, wird das sogar noch schlimmer, weil die ConnectBox Leitungsstörungen noch schlechter verarbeiten kann. Wenn es jedoch "nur" ums WLAN geht, wirst du wahrscheinlich mit der ConnectBox besser bedient sein.

Ich habe Ubee EVW3226
Und hab ich Kanal umgeschaltet, etzt WLAN geht ein bischen schneller, aber trotzdem nicht viel ))

2018-01-21T20:22:35Z
  • Sonntag, 21.01.2018 um 21:22 Uhr
Schau dir diese Tipps mal an und versuche, soviel wie möglich umzusetzen: https://www.unitymedia.de/privatkunden/hilfe_service/hilfe_themen/wlan/

Dateianhänge
    😄