Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
ifj.KK

WifiSpot-Finder liefert immer leeren weissen Bildschirm....

Hallo,
habe mich im Kundencenter ordentlich registriert.
Der WifiSpot-Finder liefert dann immer nur einen leeren weissen Bildschirm, egal in welchem Browser.....
Was ist los? Was wird blockiert?
Danke für die Hilfe KK
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
6 Kommentare
2016-09-13T11:19:06Z
  • Dienstag, 13.09.2016 um 13:19 Uhr

Ich gehe jetzt von keiner allgemeinen Beeinträchtigung aus. Bei mir klappt es nach wie vor mit dem IE und Firefox. Hast du es mal mit einem anderen Gerät probiert?

2016-09-13T12:08:43Z
  • Dienstag, 13.09.2016 um 14:08 Uhr
Hast du JavaScript aktiviert?
2016-09-13T19:24:20Z
  • Dienstag, 13.09.2016 um 21:24 Uhr
Ja, JavaScript ist in Chrome aktiviert..... Daran liegt es also leider nicht!
2016-09-13T19:37:33Z
  • Dienstag, 13.09.2016 um 21:37 Uhr
Auch im Internet Explorer ist Scripting enabled.... liegt es evtl. am Virenschutz???

2016-09-13T21:17:31Z
  • Dienstag, 13.09.2016 um 23:17 Uhr
Schau erst einmal ob du eine IP bekommst, Broadcast,Subnet und DNS. Sonst ping mal über ein Terminal (z.B. CMD) eine Webseite an. Es muss alles auf automatisches Beziehen von IP-Adressen gestellt werden. Nicht statische IP, also keine manuelle IP-Adresse. Evtl mal mit einer Knoppix ins Netz gehen, ohne eine Veränderung des Betriebsystems vorzunehmen,um erst mal ein Fehler der Providerseite auszuschließen.
2016-10-04T14:18:33Z
  • Dienstag, 04.10.2016 um 16:18 Uhr
Ich hab das gleiche problem mit mein Handy Samsung note III und auch mit Hp laptop offnet sich seite nicht? Hab schön router resetiert, aber bringt nichts?

Dateianhänge
    😄
    Ähnliche Fragen

    Internetverbindung!!!??

    Seit 4 Tagen kein Internet!! Noch jemand mit den selben Problemen? Es kann nicht sein, dass ab und an wie es gerade unitymedia passt die Verbindung... mehr

    FritzBox 6490 (Eigengerät) ohne Internetverbindung

    Hallo, ich habe eine FritzBox 6490 selbst beschafft gegen die 6390 von UM ausgetauscht. Die Box lief bis zum Wochenende über zwei Wochen... mehr

    Wie lange dauert es bis ein neu bestelltes Paket aktiv wird?

    Wie lange dauert bis eine neue Pakete aktiv wird? Ich habe heute morgen 120 MBit/s bestellt und es ist noch nicht aktiv, obwohl die Mitarbeiter... mehr

    Roaming in Kroatien

    Hallo zusammen. Wir fahren in einer Woche nach Kroatien, kann ich dort mit dem Handy ins Internet oder muss ich meinen Vertrag umändern lassen. Da... mehr

    Kein Zugriff von aussen auf Server/Internetseite

    Hallo Liebe Gemeinschaft, ich habe mittlerweile einen megadicken Hals!!! Ich wurde leider bei meinem Umzug Anfang Juli „zwangsunitymediarisiert“... mehr