Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Badener134

Wifispot Anmeldung geht nicht

Hallo
Wenn ich mich bei einem wifispot einloggen will ,kommt immer die Meldung Passwort oder Benutzername falsch beides ist aber richtig .
Ich bin schon an verschiedene Spots gewesen aber nirgendwo hat es geklappt .
Hat jemand eine Lösung für das Problem ?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
8 Kommentare
2016-08-16T16:06:24Z
  • Dienstag, 16.08.2016 um 18:06 Uhr
Huhu,

melde Dich doch da mal beim Kundenservice, die können das bestimmt korrigieren. https://www.unitymedia.de/privatkunden/kontakt/
2016-08-16T17:08:33Z
  • Dienstag, 16.08.2016 um 19:08 Uhr
Hallo
Habe ich schon die infos wahren auch nicht hilfreich
2016-08-16T17:25:02Z
  • Dienstag, 16.08.2016 um 19:25 Uhr

Hallo

Ich habe EXAKT dasselbe Problem. Bin die ganze Nachbarschaft abgelaufen. Geht nirgendwo - selbe Fehlermeldung, aber Anmeldedaten sind korrekt.

Evt. liegt es am Zertifikat, dass das erste mal installiert wurde (evt. falsch programmiert?), aber das lässt sich nicht in den Einstellunen finden, bzw. löschen.

Übrigens: Der Kundenservice ist wirklich ein absoluter Witz. Ich habe heute da 2x angerufen.
Das erste mal wurde ich durchgestellt (nach x Minuten Wartezeit) und dann wurde aufgelegt. Die zweite Dame war sehr nett, aber nicht hilfreich:
"Das ist aber auch alles so kompliziert, nein da kann ich Ihnen nicht weiterhelfen".


2016-08-16T17:26:33Z
  • Dienstag, 16.08.2016 um 19:26 Uhr
Habe das gleiche Problem . Mir wurde gesagt . Das Problem sei bekannt . Man arbeitet daran .
Super Hilfe 😬
2016-08-16T17:40:22Z
  • Dienstag, 16.08.2016 um 19:40 Uhr
Okay vielen Dank mal für eure Antworten
Dann hilft wohl nur abwarten.
Falls jemand eine Lösung hat kann er sie ja mitteilen .
Vielen Dank
2016-08-16T17:40:48Z
  • Dienstag, 16.08.2016 um 19:40 Uhr
das ist nicht zum Callcenter durchgedrungen.... auch nicht zum Vorgesetzten 
2016-09-02T23:36:07Z
  • Samstag, 03.09.2016 um 01:36 Uhr
Hallo zusammen,

ich habe das gleiche Problem (auf meinem iPhone 6, iPad Pro, Lenovo U300s Laptop). Hat jemand zwischenzeitlich eine Lösung für das Problem gefunden?

Da bei mir mehrere Endgeräte betroffen sind, vermute ich mal, dass es ein Problem auf Seiten UnityMedia ist?

Viele Grüße,
Stefan Hermes
2016-09-03T09:24:32Z
  • Samstag, 03.09.2016 um 11:24 Uhr
Habe eine Nachricht von Unitymedia bekommen "Problem ist bekannt,die Technikarbeitet daran".
Gruß

Dateianhänge
    😄
    Ähnliche Fragen

    Wer kennt sich mit Unitymedia Wifi aus?

    Ich wollte gerne das Wifi unterwegs nutzen. Wie groß ist die Abdeckung in Hagen Westfalen und seinen Stadtteilen. Haben möglichst viele Kunden... mehr

    WifiSpot Aktivieren

    Wenn ich WifiSpots aktiveren will funktioniert es nicht. Unter Meinen Produkten>Internet>WifiSpot-Einstelllungen kommt immer Keine Daten... mehr

    Wifispot

    warum kann ich nicht wifispot einrichten (keine Daten oder Keine Berechtigung) mir fehlen die Daten zum wifispot einrichten ,habe 2ply50 und es... mehr

    WiFiSpot Nutzung - Passwort setzen - Nutzungsbedingungen

    auf der Seite zum Setzen des Passworts für die Nutzung des WifiSpots muss man ein Kästchen setzen "Bitte akzeptieren Sie die Nutzungsbedingungen,... mehr

    Fire TV Stick mit WifiSpot verbinden?

    Hallo an alle, Ich habe folgendes Problem: Bin zurzeit bei einem Freund, welcher keinen eigenen Internet Anschluss hat, jedoch hat jemand im... mehr