Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Kutayuyar

Wifispot Aktivierung

Hallo zusammen
ich habe am Freitag um ca 12:00 wifispot aktiviert.
Dort stand dass es bis zu 24 std dauern kann bis die aktivierung beendet ist.
Nun sind es schon weit länger und es steht immernoch als deaktiviert dort.
Mein router strahlt bereits das Signal aus.
Wie kann man diesen Vorgang beschleunigen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • Screenshot_20161210-230901.png
    Screenshot_20161210-230901.png
21 Kommentare
2016-12-11T01:14:50Z
  • Gelöschter Nutzer
  • Sonntag, 11.12.2016 um 02:14 Uhr
Abwarten und Tee trinken. Wenn dich die zunehmende "Strahlung" nicht vorher hinreckt
2016-12-11T06:51:53Z
  • Sonntag, 11.12.2016 um 07:51 Uhr
naja wenigstens kannst du es mal selbst aktivieren.

Habe am Freitag nach fast 4mon über einen Chatpartner
endlich mal wieder in meinen Produkten den Hotspot
angezeigt bekommen und seit ende august diese
Anzeige (siehe folenden scr).
mit aktivieren deaktivieren ist da 0 und nix und mein paket
sollte da lt beschreibung auch ausreichen.

villeicht muss ich echt nochmal einen Pc direkt an die Box
anschliesen um etwas anderes angezeigt zu bekommen
( was zwar auch schon versucht wurde aber in der hinsicht auch nix brachte).

ansonsten echt warten, denen auf die nerven gehen oder hinnehmen 
das da kundenspezifisch mit gleichem Paket unterschiede gemacht werden.

Ich Persönlich denk ernsthaft über einen Anbieterwechsel nach da dies nicht
das einzigste problem ist das ich habe.

in diesem sinne viel spaß beim warten, nerven 


  • Kundencenter scr.jpg
    Kundencenter scr.jpg
2016-12-11T08:00:58Z
  • Sonntag, 11.12.2016 um 09:00 Uhr
edit: auch ein direktanschluss an die horizon
(sowohl über kabel als auch w-lan) 
sowie ein neustart / werksreset über das horizon admin
menü brachte keine änderung.
Schon schade das man nicht mal sein Pw abfragen kann
da ich wenn ich im smartphone menü schaue mir auserhalb
2-3 hotspots angezeigt werden und man sich nicht drauf einlogen kann.
2016-12-11T11:07:42Z
  • Sonntag, 11.12.2016 um 12:07 Uhr
Und wenn du dich ins Kundencenter einloggst, vorher mal den Browsercache und die Cookies löschen. (Metadaten des Surfverhaltens)

Das kann sein, dass was da angezeigt wird, gar nicht mehr gültig ist und nur noch Daten des Cachings anzeigt....
2016-12-11T12:41:24Z
  • Sonntag, 11.12.2016 um 13:41 Uhr
Da der Button "Wifispot aktivieren" siehe Screenshot im ersten Beitrag noch ersichtlich ist, frage ich mich ob es etwas bringt dies öfter mal zu klicken.
Das passwort und der benutzername sind ja bereits vergeben und auch wenn ich bei wiederholten aktivieren bin bereits eingespeichert so dass ich diesen maximal nur ändern kann.
Da die Wifispot Funktion ja bereits von meinem router ausgestrahlt wird müsste es doch aktiv sein.
Ein einloggen in fremde wifispots ist mir jedoch auch mit verschiedenen Geräten und verschiedenen Spots nicht möglich.
Beim Verbindungsversuch kommt auch keine Fehlermeldung wie falscher benutzername bzw Kennwort.
Es verbindet lediglich nicht.
2016-12-11T14:52:26Z
  • Sonntag, 11.12.2016 um 15:52 Uhr
Worüber wird eigentlich der Wifi-Spot aktviert? über ein Browser eines Smartphones?, lässt sich das über einen PC aktvieren (Chrome,Firefox,IE)? Ist der aktiv, ist der nicht aktiv??

Außerdem über den eigenen Router kannst du den nicht nutzen und dich auch nicht einloggen. Das würde dann das *verbindet nicht* erklären. Du solltest in der Nachbarschaft mal schauen,ob es da einen Wifispot gibt.
Sonst wenn die Verbindung zu schwach ist,dann verbindet der auch nicht.
(also direkt mal beim nachbarn auf die Terasse setzen)


https://community.unitymedia.de/questions/workaround-zum-unitymedia-wifispot-authentifizierungsproblem-zugang

Und immer wieder..Hinweis der Virenscanner auf Smartphones blockt auch sehr gerne...
2016-12-12T09:19:58Z
  • Montag, 12.12.2016 um 10:19 Uhr
Horst:
Und wenn du dich ins Kundencenter einloggst, vorher mal den Browsercache und die Cookies löschen. (Metadaten des Surfverhaltens)

Das kann sein, dass was da angezeigt wird, gar nicht mehr gültig ist und nur noch Daten des Cachings anzeigt....

sowohl mit 4 unterschiedlichen browsern als auch kekse cash usw gelöscht 
(direkt im browser und mit ccleaner) keine änderung. auch mehrfaches F5 
drücken um die seite zu aktualisieren brachte nicht den gewünschten erfolg.

Wie im Scr sichtbar keine Änderung - rest ist in oberen Threads beschrieben.

Eigentlich sollte es wenn ich im Kundencenter bin abrufbar sein und nicht mit meinem
Horizon Rekorder zusammen hängen.
auch wenn man keinen eigenen hotspot einrichten kann sollte es doch nur 
max 3-4klicks sein um jedem kunden der ein entsprechendes Paket hat dieses 
zu ermöglichen.


2016-12-12T15:44:24Z
  • Montag, 12.12.2016 um 16:44 Uhr
Wenn du alle möglichen Faktoren ausschließen kannst, alle Tips befolgt hast, dann bleibt nur noch die Hotline oder die anderen Kommunikationswege mit Unitymedia. Wir sind hier Kunden und können nur unsere Erfahrungswerte weiter geben dh. bei dem ein oder anderen funktionierte es..

->kann gehen ..muss aber nicht...

(Ich finde es schon wieder komisch, mit "4 unterschiedlichen browsern",die noch alle Installiert worden sind und noch ein CCleaner verwendet wird(Aktionismus).Mit Sicherheit wird es mit 1-2 gereicht haben, als ob man schon im Vorfeld kein Spielraum mehr lassen will(für Vorschläge) und nicht das Ziel hat, das Problem zu lösen,bzw nicht ernst nimmt. Wie sagte Torsten Sträter ->Arbeite klug...nicht hart)
->Hotline...
2016-12-12T23:34:20Z
  • Dienstag, 13.12.2016 um 00:34 Uhr
Nach knapp 3 Tagen steht nun im Kontrollcenter dass mein Wifispot aktiv ist.
Ich sehe meinen benutzernamen und auch das pw was ich nochmal ändern konnte.
Seitdem jedoch verbindet sich mein router nicht mehr mit dem Internet.
Es strahlt auch kein wifispot Signal mehr aus.
wlan Signal wird ausgestrahlt, kann mich auch verbinden aber der Router selbst baut keine Verbindung mehr auf.
Davor stand im kc wifi Spot deaktiviert und mein router strahlte das Signal aus...Nun anders rum.
mehrfaches Neustarten brauchte keine Hilfe und den KundenService erreiche ich natürlich nicht mehr.
Kann mir einer aus dem Service hier behilflich sein?
2016-12-13T08:55:03Z
  • Dienstag, 13.12.2016 um 09:55 Uhr
Kutayuyar:

Kann mir einer aus dem Service hier behilflich sein?

Es gibt hier keine Anbindung an dein Kundenkonto.

Dateianhänge
    😄
    Ähnliche Fragen

    Wifispot kann nicht aktiviert werden

    Ich habe meinen Vertrag 3play Start 60 letzte Woche erneuert. Connect Box ist angeschlossen. Allerdings kann ich die Wifi Spots nicht aktivieren.... mehr

    WifiSpot Aktivieren

    Wenn ich WifiSpots aktiveren will funktioniert es nicht. Unter Meinen Produkten>Internet>WifiSpot-Einstelllungen kommt immer Keine Daten... mehr

    WifiSpot im neuen Kundencenter aktivieren - aber wie?

    Vor einer Woche habe ich mich im (neuen) Kundencenter eingeloggt und wollte endlich mit meinem Smartphone WifiSpot nutzen. Nachdem ich als... mehr

    Wie aktiviert man WifiSpot ?

    Zur Zeit funktioniert bei und weder Internet noch Telefon und Unitymedia reagiert äußerst träge bzw. überhaupt nicht mit der Störungsbeseitigung,... mehr

    Unterkonto verwalten. Wie?

    Ich habe für meine Frau ein Unterkonto angelegt. Leider hatten wir es versäumt auf die Anmeldemail innerhalb von 7 Tagen zuzugreifen. Nun gilt der... mehr