Ben
Frage in Aktuelles Donnerstag, 04.08.2016 um 16:01 Uhr

Wifispot

Hi habe gestern die Funktion wifispot aktiviert aber mit dem einloggen funktioniert das irgendwie nicht ich bekomme immer die Meldung das der Benutzername oder das password nicht korrekt ist. Habe es aber mehrfach richtig eingegeben!!
Hat irgendwer ne Idee
Mehr zu diesem Thema:
Speichern Abbrechen
Richtige Antwort
Dragon 2016-08-04T14:05:36Z
Donnerstag, 04.08.2016 um 16:05 Uhr
Versucht du dich vielleicht an deinem eigenen Wifispot anzumelden? Das ist nämlich nicht möglich.
9 weitere Antworten
Dragon 2016-08-04T14:05:36Z
Donnerstag, 04.08.2016 um 16:05 Uhr
Versucht du dich vielleicht an deinem eigenen Wifispot anzumelden? Das ist nämlich nicht möglich.
Ben 2016-08-04T14:12:17Z
Donnerstag, 04.08.2016 um 16:12 Uhr
Ja geil 😂 😂 gut zu wissen dann Versuch ich das wo anders noch mal danke
jms 2016-08-11T16:35:38Z
Donnerstag, 11.08.2016 um 18:35 Uhr
Servus,  das habe ich eben auch versucht ..... deshalb geht das nicht

Wenn ich dann mal in einem anderen Spot bin .... mein handy gibt mir zig Möglichkeiten: PEAP, TLS, TTLS PWD, SIM, AKA .... welche muss ich den nutzen?

Grüße
hajodele 2016-08-11T16:44:41Z
Donnerstag, 11.08.2016 um 18:44 Uhr
Irgendwo gibt es eine sehr ausführliche Anleitung passend zu deinem Smartphone-Typ.
Ansonsten hier:
https://app.unitymedia.de/service/index.html/faqs/722319bf-838c-45f8-945d-6d5a42ff0eb3?contact_link=&query=wifispot
Zenti 53 2016-08-14T04:47:27Z
Sonntag, 14.08.2016 um 06:47 Uhr
Hilft vielleicht bei den üblichen Anfangsschwierigkeiten.
jms 2016-08-14T10:52:17Z
Sonntag, 14.08.2016 um 12:52 Uhr
Danke für den link .... gehlt leider trotzdem nicht - auch bei meinem nachbarhotspot
Torsten Guide 2016-08-14T13:43:37Z
Sonntag, 14.08.2016 um 15:43 Uhr
jms:
Danke für den link .... gehlt leider trotzdem nicht - auch bei meinem nachbarhotspot

Nimm deinen Router mal vom Strom und versuch es dann nochmal. Sollte dann eigentlich klappen.
nachfrager 2016-08-16T08:05:57Z
Dienstag, 16.08.2016 um 10:05 Uhr
jms:
Servus,  das habe ich eben auch versucht ..... deshalb geht das nicht

Wenn ich dann mal in einem anderen Spot bin .... mein handy gibt mir zig Möglichkeiten: PEAP, TLS, TTLS PWD, SIM, AKA .... welche muss ich den nutzen?

Grüße

Mit mschapv2 sollte es funktionieren.
Badener134 2016-08-16T17:11:21Z
Dienstag, 16.08.2016 um 19:11 Uhr
Habe das gleiche Problem .
Steve_Duesseldorf 2016-08-16T17:26:15Z
Dienstag, 16.08.2016 um 19:26 Uhr
+1

Geht nirgendwo

Dateianhänge
    Ähnliche Fragen

    Wann werden Infos zu "Wifispot für unsere Kunden veröffentlicht"?

    Hierzu gibt es zig Fragen (z.B.): - Welche UM-Geräte sind betroffen - Welche Einschränkungen habe ich in meinem Gerät - Manche Kunden sehen... mehr

    Die Unitymedia Community öffnet ihre Pforten!

    Es ist soweit: Die offizielle Unitymedia Community geht an den Start! Wir heißen euch herzlich willkommen auf unserer neuen Plattform, auf der... mehr

    Frage zitieren

    Wenn eine Frage zitiert wird, steht als erstes immer "Kennst du die Antwort?" drin. Wäre schön, wenn diese Zeit beim zitieren verschwinden... mehr

    Informationen zum Wifi-HotSpot

    Hallo, ich habe Post bekommen nachdem das Community-Projekt "Wifi-Hotspot" gestartet werden soll. Viele Bekannte/Freunde ebenfalls. Jetzt kam... mehr

    Ende des Routerzwangs und die Folgen bei Unitymedia

    Es soll ja im August 2016 der Routerzwang fallen, sprich man kann als Neukunde wählen ob man UM Hardware nimmt oder z.B. eine Fritzbox kauft. Wie... mehr