Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
D-Mannheim

Wer kann helfen? WIFI Hotspot und regelmäße Internet Zusammenbrüche bei Download

Hallo, seit Monaten laufe ich dem vielbeworbenen und für Kunden inkludierten WIFI Hotspot hinterher. Ich bekam unterschiedliche Gründe über das Service Centers / Störungsannahme dafür. Von: systembedingt wurden autom. Passwörter vergeben, die unsere IT löschen muss, über "Kunden mit Technicolor haben die WIFI Hotspot Möglichkeit, Kunden (wie ich) mit Connect Box leider noch nicht; wir arbeiten daran und Sie werden informiert, sobald der Service auch für Sie verfügbar ist" usw. Ich konnte mich monatelang also nicht in meinem Kundenbereich dafür freischalten - es erschien immer "für diesen Kunden ist bereits ein Passwort gesetzt".. seit ein paar Tagen habe ich nur noch den folgenden Spruch vermerkt, nicht aber die Möglichkeit auf WIFI Hotspot Einstellungen zu klicken, also da, wo man die passende E-Mail Adresse und das frei wählbare Passwort eingibt, und zwar: "Für Ihr Kundenkonto sind weitere Email-Adressen für den Zugang zum Online Kundencenter registriert und es wurde bereits ein WifiSpot-Passwort für eine andere Email-Adresse vergeben. Bitte melden Sie sich mit dieser Email-Adresse an und vergeben Sie dann das WifiSpot-Passwort. " Keiner kann mir sagen, welches E-Mail Konto dies sein soll; ich habe nur meine 1 Mail Adresse, mit der ich mich hier auch anmelde in meinen Kundendaten vermerkt; Auch habe ich zu zahlreichen Störungs-Mails nach einiger Zeit nur die Rückläufer von Kundenservice.kopie@unitymedia.de erhalten, dass meine Mails letztlich ALS UNGELESEN GELÖSCHT WURDEN!" Ein weiteres Problem war und ist diesbezüglich, dass bei downloads regelmäßig iim ca. 10 min. Takt die Verbindung abbricht; Auch hier - bis heute keine Lösung. Zum jetzigen Zeitpunkt fühle ich mich nach wie vor als Kunde nicht ernstgenommen und vera....; habe mit Sonderkündigung gedroht; war hat ähnliche Erfahrungen gemacht oder kann mir ggf. weiterhelfen/ einen Tipp geben? Danke sehr D.
Speichern Abbrechen
7 Kommentare
2016-10-18T14:45:08Z
  • Dienstag, 18.10.2016 um 16:45 Uhr
Hallo D-Mannheim,
wenn du die Emails an die oben erwähnte Email-Adresse versandt hast, ist es kein Wunder, daß die nicht gelesen werden. Die Adresse lautet kundenservice@unitymedia.de, ohne .kopie dahinter. Allerdings gibts da momentan einen grossen Rückstau, daher sind zZt Bearbeitungszeiten von mindestens 1 Woche und mehr leider "normal".
Zu den Logins für das Online Kundencenter wende dich einfach mal an den Chat im Online Kundencenter, die können dir da sehr schnell weiterhelfen und sich ggfs. auch mal deine Leitung näher ansehen.
2016-10-19T02:53:19Z
  • Mittwoch, 19.10.2016 um 04:53 Uhr
Zumindest gibt es ja eine Aussage und eine Info: "Von: systembedingt wurden autom. Passwörter vergeben, die unsere IT löschen muss, über "Kunden mit Technicolor haben die WIFI Hotspot Möglichkeit, Kunden (wie ich) mit Connect Box leider noch nicht; wir arbeiten daran und Sie werden informiert, sobald der Service auch für Sie verfügbar ist" 

Wir haben hier 3 Monate Rätselraten praktiziert.

Zum Thema: dass bei downloads regelmäßig iim ca. 10 min. Takt die Verbindung abbricht;
Naja ,ist eben nur eine Lösung um kleine Datenmengen zu empfangen dh, Facebook, Mails, Fahrplanauskunft und normale MP3s. Das kommt auch auf die Empfangsqualität an, bzw die Priorisierung ist immer das private Netwerk des anderen. Wenn der nur ein 60000er-Leitung hat, und auch kräftig downloaded, dann bleibt draußen der Wifi-Spot auf der Strecke. das dienet wirklich dazu als Unterstützung für einen Netzzugang,um hier die Kosten zu sparen. Das ist so als Beigabe von UM,als Zusatzschmankerl.Man hat auch kein Anrecht darauf und kann auch Wiedersprechen. Ich kann mir auch schon vorstellen,wenn einer ein Torrent laufen lässt mit dem neuen "Inferno"..jetzt gebe ich mal "Kette", dass hier wohl zum Abruch kommt.
Ich meine, wenn ich zu Hause bin, dann plane ich doch meine Downlods und ziehe mir die Sachen auf das Smartphone oder Notenook herunter, als auf einem freien Wifi-Zugang zu vertrauen..
2016-10-20T11:30:11Z
  • Donnerstag, 20.10.2016 um 13:30 Uhr
Horst:
Zumindest gibt es ja eine Aussage und eine Info: "Von: systembedingt wurden autom. Passwörter vergeben, die unsere IT löschen muss, über "Kunden mit Technicolor haben die WIFI Hotspot Möglichkeit, Kunden (wie ich) mit Connect Box leider noch nicht; wir arbeiten daran und Sie werden informiert, sobald der Service auch für Sie verfügbar ist" 

Wir haben hier 3 Monate Rätselraten praktiziert.

Zum Thema: dass bei downloads regelmäßig iim ca. 10 min. Takt die Verbindung abbricht;
Naja ,ist eben nur eine Lösung um kleine Datenmengen zu empfangen dh, Facebook, Mails, Fahrplanauskunft und normale MP3s. Das kommt auch auf die Empfangsqualität an, bzw die Priorisierung ist immer das private Netwerk des anderen. Wenn der nur ein 60000er-Leitung hat, und auch kräftig downloaded, dann bleibt draußen der Wifi-Spot auf der Strecke. das dienet wirklich dazu als Unterstützung für einen Netzzugang,um hier die Kosten zu sparen. Das ist so als Beigabe von UM,als Zusatzschmankerl.Man hat auch kein Anrecht darauf und kann auch Wiedersprechen. Ich kann mir auch schon vorstellen,wenn einer ein Torrent laufen lässt mit dem neuen "Inferno"..jetzt gebe ich mal "Kette", dass hier wohl zum Abruch kommt.
Ich meine, wenn ich zu Hause bin, dann plane ich doch meine Downlods und ziehe mir die Sachen auf das Smartphone oder Notenook herunter, als auf einem freien Wifi-Zugang zu vertrauen..

Leider wurde ich falsch verstanden;  natürlich gingen meine Mails seit nunmehr Ende Juli an kundencenter@unitymedia.de - die Rückmeldungen, dass meine Mails als ungelesen gelöscht wurden kommen entsprechend von gleicher Asresse mit Zusatz "kopie";
Zum Wifi Hotspot: den kann und konnte ich bisher noch gar nicht nutzen.
Meine DSL Internet Verbindung stationär - über LAN angeschlossen (bewusst nicht WLAN) bricht regelmäßig zusammen und hierüber sollten downloads ja funktionieren; ich hatte oder hätte nicht vor dies über Wifi Hotspot zu tun, lieben Dank dennoch für die Antworten
2016-10-20T11:33:09Z
  • Donnerstag, 20.10.2016 um 13:33 Uhr
Torsten:
Hallo D-Mannheim,
wenn du die Emails an die oben erwähnte Email-Adresse versandt hast, ist es kein Wunder, daß die nicht gelesen werden. Die Adresse lautet kundenservice@unitymedia.de, ohne .kopie dahinter. Allerdings gibts da momentan einen grossen Rückstau, daher sind zZt Bearbeitungszeiten von mindestens 1 Woche und mehr leider "normal".
Zu den Logins für das Online Kundencenter wende dich einfach mal an den Chat im Online Kundencenter, die können dir da sehr schnell weiterhelfen und sich ggfs. auch mal deine Leitung näher ansehen.

Hallo Torsten,

Leider wurde ich falsch verstanden;  natürlich gingen meine Mails seit nunmehr Ende Juli an kundencenter@unitymedia.de - die Rückmeldungen, dass meine Mails als ungelesen gelöscht wurden kommen entsprechend von gleicher Asresse mit Zusatz "kopie";
Zum Wifi Hotspot: den kann und konnte ich bisher noch gar nicht nutzen.
Meine DSL Internet Verbindung stationär - über LAN angeschlossen (bewusst nicht WLAN) bricht regelmäßig zusammen und hierüber sollten downloads ja funktionieren; ich hatte oder hätte nicht vor dies über Wifi Hotspot zu tun, lieben Dank dennoch für die Antwort
2016-10-20T16:43:35Z
  • Donnerstag, 20.10.2016 um 18:43 Uhr
Horst:
Zumindest gibt es ja eine Aussage und eine Info: "Von: systembedingt wurden autom. Passwörter vergeben, die unsere IT löschen muss, über "Kunden mit Technicolor haben die WIFI Hotspot Möglichkeit, Kunden (wie ich) mit Connect Box leider noch nicht; wir arbeiten daran und Sie werden informiert, sobald der Service auch für Sie verfügbar ist" 

Wir haben hier 3 Monate Rätselraten praktiziert.

Zum Thema: dass bei downloads regelmäßig iim ca. 10 min. Takt die Verbindung abbricht;
Naja ,ist eben nur eine Lösung um kleine Datenmengen zu empfangen dh, Facebook, Mails, Fahrplanauskunft und normale MP3s. Das kommt auch auf die Empfangsqualität an, bzw die Priorisierung ist immer das private Netwerk des anderen. Wenn der nur ein 60000er-Leitung hat, und auch kräftig downloaded, dann bleibt draußen der Wifi-Spot auf der Strecke. das dienet wirklich dazu als Unterstützung für einen Netzzugang,um hier die Kosten zu sparen. Das ist so als Beigabe von UM,als Zusatzschmankerl.Man hat auch kein Anrecht darauf und kann auch Wiedersprechen. Ich kann mir auch schon vorstellen,wenn einer ein Torrent laufen lässt mit dem neuen "Inferno"..jetzt gebe ich mal "Kette", dass hier wohl zum Abruch kommt.
Ich meine, wenn ich zu Hause bin, dann plane ich doch meine Downlods und ziehe mir die Sachen auf das Smartphone oder Notenook herunter, als auf einem freien Wifi-Zugang zu vertrauen..

Das trifft so nicht zu. Das sind alles genannte Gründe von UM, um die Kunden zu beruhigen...
2016-10-20T16:59:59Z
  • Donnerstag, 20.10.2016 um 18:59 Uhr
Was den Wifi Hotspot angeht:  monatelang in meinem Kundencenter:
"für diesen Kunden wurde bereits ein Passwort gesetzt" - aber mit 2 Eingabe-Feldern für E-Mail und PW;  Nun seit einigen Tagen: "
WifiSpot Einstellungen

Für Ihr Kundenkonto sind weitere Email-Adressen für den Zugang zum Online Kundencenter registriert und es wurde bereits ein WifiSpot-Passwort für eine andere Email-Adresse vergeben. Bitte melden Sie sich mit dieser Email-Adresse an und vergeben Sie dann das WifiSpot-Passwort."
keine Eingabe-Felder mehr vorhanden !!
......  es gibt jedoch keine andere Mail-Adresse;
am 17.10. sagte mir ein Callcenter  Mitarbeiter, ich müsse den Wifi Hotspot in meinem Profil deaktivieren und erst nach genau 24 Std. wieder aktivieren, dann könne ich mich dafür auch anmelden. (ich kann selbst nichts mehr aktivieren/deaktivieren) Gestern meinte ein anderer CC Mitarbeiter er würde dies tun - mein Profil wäre dann aber 72 Std. out of order;
und heute höre ich: Das Problem hätte ALLE Kunden, man würde dran arbeiten und wie lange es dauert ? Weiß der Geier quasi.. ich bin also wieder so weit wie vor Monaten..
Reine Vertröstung !!

2016-10-20T18:37:02Z
  • Donnerstag, 20.10.2016 um 20:37 Uhr
D-Mannheim:
Was den Wifi Hotspot angeht:  monatelang in meinem Kundencenter:
"für diesen Kunden wurde bereits ein Passwort gesetzt" - aber mit 2 Eingabe-Feldern für E-Mail und PW;  Nun seit einigen Tagen: "
WifiSpot Einstellungen

Für Ihr Kundenkonto sind weitere Email-Adressen für den Zugang zum Online Kundencenter registriert und es wurde bereits ein WifiSpot-Passwort für eine andere Email-Adresse vergeben. Bitte melden Sie sich mit dieser Email-Adresse an und vergeben Sie dann das WifiSpot-Passwort."
keine Eingabe-Felder mehr vorhanden !!
......  es gibt jedoch keine andere Mail-Adresse;
am 17.10. sagte mir ein Callcenter  Mitarbeiter, ich müsse den Wifi Hotspot in meinem Profil deaktivieren und erst nach genau 24 Std. wieder aktivieren, dann könne ich mich dafür auch anmelden. (ich kann selbst nichts mehr aktivieren/deaktivieren) Gestern meinte ein anderer CC Mitarbeiter er würde dies tun - mein Profil wäre dann aber 72 Std. out of order;
und heute höre ich: Das Problem hätte ALLE Kunden, man würde dran arbeiten und wie lange es dauert ? Weiß der Geier quasi.. ich bin also wieder so weit wie vor Monaten..
Reine Vertröstung !!


Auch bei mir steht im Kundencenter folgendes:
"Für Ihr Kundenkonto sind weitere Email-Adressen für den Zugang zum Online Kundencenter registriert und es wurde bereits ein WifiSpot-Passwort für eine andere Email-Adresse vergeben. Bitte melden Sie sich mit dieser Email-Adresse an und vergeben Sie dann das WifiSpot-Passwort."

Ich habe definitiv nur eine E-Mailadresse für den Zugang. Seit zwei Wochen werde ich vom Callcenter nichts als verarscht. Es läge wohl an meiner GMX-Mailadresse..., ich müsse diese zurücksetzen und mich neu im Kundencenter anmelden, dies wurde mir bis heute ca. 8Mal so empfohlen. Auch eine Anmeldung über eine neue E-Mailadresse bei WEB .de brachte keine Änderung. Mir wurde empfohlen per Kontaktformular das Ganze an die Störungsstelle mitzuteilen. Habe ich so getan und das Problem mit Screenshot ausführlich geschildert. Nach drei Tagen die Antwort per E-Mail:

"wir haben Ihren Anschluss geprüft und keine Ursache gefunden, die das von Ihnen beschriebene Fehlerbild erklärt."

Heute Morgen beim Anruf dort, wurde mir mitgeteilt, dass dieses Problem in Arbeit sei und ich benachrichtigt werde, wenn das Problem behoben ist.

Ca. 1Stunde später erhielt ich eine SMS von Unitymedia, in der stand, dass alles Probleme behoben seien.

Ich sah sofort im Kundencenter nach und musste feststellen, dass dem nicht so war.

Auf einen erneuten Anruf im Kundencenter wurde ich wieder damit vertröstet, dass ich mich doch mit meiner derzeitigen E-Mailadresse abelden solle und anschließend wieder neu anmelden.

Auf meine Frage, was das solle, wurde einfach aufgelegt.

Ich rief erneut an und ließ mich direkt mit der Technikabteilung verbinden. Nach langem Hin und Her wurde mir nun zugesagt, dass in spätestens zwei Tagen alles funktionieren würde.

Sollte dem nicht so sein, werde ich mich an die Presse wenden.

Ich verwalte selbst zwei größere Firmennetzwerke und mir kann UM nicht mit so fadenscheinigen Antworten kommen. 

Dateianhänge
    😄
    Ähnliche Fragen

    Unfreundlicher und super arroganter Kundenservice

    Guten Abend zusammen, Nach 2 Tagen ohne Rückmeldung von Uniymedia ich dachte mach Sinn die Firma nochmal kontaktieren und fragen was is da los.... mehr

    Unitymedia Service per Email

    Hallo Community, möchte mal eben meine Unmut kundtun. ich habe am 16.04.2017 auf Grund eines Vertragsproblems eine Email an Unitymedia gesandt.... mehr

    Fernsehen in Singen Htwl gestört

    Sehr geehrte Damen und Herren Leider habe ich meine Kundennummer nicht zur Hand und nutze darum diesen Weg Wir wohnen in Singen, Htwl auf der... mehr

    Connect Box ständige Verbindungsprobleme

    Bin seit über 7 Jahren UnityMedia Kunde, also Bestandskunde. Mein Mann ist IT-Techniker, und da er immer wieder ein VPN Tunner oder Remote... mehr

    Auftrag aktiv, Dienste nicht nutzbar

    Guten Abend.Nach Vertragskündigung habe ich ein neues Angebot erhalten ,auf welches ich einging.Nun habe ich eine neue Box zugesendet bekommen... mehr