Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Gelöschter Nutzer
  • Gelöschter Nutzer

Warum ist das Community Board so langsam?

Das Board ist extrem langsam geworden, deshalb sieht man hier immer öfter Doble-Postings, weil sich einfach nichts tut. Da war ja mein altes 56k-Modem beim Texten schneller. Wie muss sich da ein User fühlen, der einen teuren 400 MBit Tarif gebucht hat?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-02-24T08:05:18Z
  • Freitag, 24.02.2017 um 09:05 Uhr
Moin Dreamer,

wir hatten gestern ein Software-Problem, was dazu führte, dass keine Verbindung zum Server hergestellt werden konnte. Obwohl der Fehler schnell gefunden und behoben war, wollte die Verbindung einfach nicht Mittlerweile sollte allerdings wieder alles schneller laufen und die letzten Antworten im Newsfeed sind auch alle recht jung, was bedeutet, dass auch andere keine Probleme mehr zu haben scheinen.

Sollte es weiterhin Ladeschwierigkeiten geben, meldet mir dies einfach. Ist produktiver als rumzumeckern, nicht? 😉
18 weitere Kommentare
2017-02-23T22:10:07Z
  • Gelöschter Nutzer
  • Donnerstag, 23.02.2017 um 23:10 Uhr
Warum "geworden" ?
Das Problem zieht sich seit Anfang wie ein roter Faden durch.
Innerhalb von Minuten schwankt die Geschwindigkeit extrem.
2017-02-23T22:29:58Z
  • Gelöschter Nutzer
  • Donnerstag, 23.02.2017 um 23:29 Uhr
Heute ist es so extrem geworden, dass ich hier nur noch selten - wenn überhaupt - auftauchen werde. So einen Scheiß muss man sich nicht antun!
2017-02-23T23:03:30Z
  • Freitag, 24.02.2017 um 00:03 Uhr
Teilweise war das Board heute gar nicht erreichbar.

Die Ironie davon ist, dass man sich wie beim telefobnischen Kundenservice vorkommt “bitte warten sie noch einen Moment.“
2017-02-23T23:26:54Z
  • Gelöschter Nutzer
  • Freitag, 24.02.2017 um 00:26 Uhr
Die Hotline rufe ich eh nicht an. Bin effizientes Arbeiten gewöhnt. Dann muss ich halt einen Bogen um
die Community auch machen. Bye!
Richtige Antwort
2017-02-24T08:05:18Z
  • Freitag, 24.02.2017 um 09:05 Uhr
Moin Dreamer,

wir hatten gestern ein Software-Problem, was dazu führte, dass keine Verbindung zum Server hergestellt werden konnte. Obwohl der Fehler schnell gefunden und behoben war, wollte die Verbindung einfach nicht Mittlerweile sollte allerdings wieder alles schneller laufen und die letzten Antworten im Newsfeed sind auch alle recht jung, was bedeutet, dass auch andere keine Probleme mehr zu haben scheinen.

Sollte es weiterhin Ladeschwierigkeiten geben, meldet mir dies einfach. Ist produktiver als rumzumeckern, nicht? 😉
2017-02-24T11:07:38Z
  • Freitag, 24.02.2017 um 12:07 Uhr
Naja, die inoffiziellen Unitymedia-Foren laden gefühlt doppelt so schnell und lassen sich flüssiger bedienen.
2017-02-24T11:29:56Z
  • Gelöschter Nutzer
  • Freitag, 24.02.2017 um 12:29 Uhr
Soeben (12:10 - 12:25)
Anderes Thema angeklickt 20s
Home angeklickt <5s
Dieses Thema angeklickt nach 120s habe ich abgebrochen.
Wieder 1. Thema angeklickt <5s
Home angeklickt 30s
Dieses Thema angeklickt <5s
und jetzt kommt noch das posten
1- Versuch nach 60s abegebrochen
2017-02-24T11:35:35Z
  • Freitag, 24.02.2017 um 12:35 Uhr
Naja die Webseite von Unitymedia hat auch in aller Regelmäßigkeit sagen wir mal “Performanceprobleme“.

Wenn man dann mal eben was nachlesen möchte, dann erlebt man öfter eine sogenannte Entschleunigung.

Ich kann bestätigen das Aufrufen der Themen dauert zum Teil wieder ewig.
2017-02-24T11:56:03Z
  • Freitag, 24.02.2017 um 12:56 Uhr
Danke für euren Input. Ich werde das nochmal in Untersuchung geben.

@Dragon: Zwischen inoffiziell und offiziell sollte man nicht unbedingt vergleichen, also weder inhaltlich, noch technisch. Sind ja völlig unterschiedliche Plattformen.
2017-02-24T12:02:12Z
  • Freitag, 24.02.2017 um 13:02 Uhr
502 Bad Gateway

Kommt teiweise als Fehler beim Seitenaufbau.

Nicht per Unitymedia sondern über Vodafone Mobilfunk.

Dateianhänge
    😄
    Ähnliche Fragen

    [BUG] Unterstützt die Community den Internet Explorer nicht mehr?

    Hallo zusammen, im Internet Explorer funktionieren ein paar Dinge nicht mehr. 1. Das Herz (Gefällt mir) wird überhaupt nicht angezeigt. 2. Im... mehr

    Die Unitymedia Community öffnet ihre Pforten!

    Es ist soweit: Die offizielle Unitymedia Community geht an den Start! Wir heißen euch herzlich willkommen auf unserer neuen Plattform, auf der... mehr

    Benachrichtigung

    Es werden neue Nachrichten angezeigt, aber es sind weniger Nachrichten da. Es scheint so, als ob immer die doppelt Zahl an neuen Nachrichten... mehr

    Gute Nachrichten?

    Ich zitiere mal eine Mail an mich -- Hallo dauhuber, Wir haben gute Nachrichten! MichaelUM hat die folgende Antwort von SvenUM zur Frage... mehr

    Seitenwechsel

    Hallo zusammen. Aktuell "stört" es mich, dass ich bei jeder Benachrichtigung zu einem Thema ganz nach unten Scrollen muss, um dort die Seite zu... mehr