Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Dongi999

Von Anfang an Geschwindigskeitprobleme

Hallo,
bin jetzt seit März bei Unitymedia Kunde und habe von Anfang an Probleme mit der Geschwindigkeit.
Am Wochenende und unter der Woche ab 20Uhr fällt mein Speed auf unter 2Mbit und die Pingzeiten liegen jenseits der 100er Marke. Morgens und Mittags an Werktagen habe ich volle 20Mbit.
Etliche Anrufe bei der Hotline brachten nix. Bekam zwar immer eine SMS, dass sie sich um das Problem kümmern würden, aber ohne Erfolg.
Mails werden gar nicht mehr beantwortet. Man wird einfach im Regen stehen gelassen.
Hat einer eine Idee, was man machen könnte ?
Speichern Abbrechen
2 Kommentare
2016-10-09T20:34:16Z
  • Sonntag, 09.10.2016 um 22:34 Uhr
Ja ,ab 20 Uhr, Tageschau, Tatort, Filme aus den Mediatheken,Da fehlen die Kapazitäten. Die Hotline sollte zumindest mal die Werte des Modems abrufen,ob das Antennenkabel ok ist,Dose,Dämpfung, Pegelstärke, Ingress(Einstrahlung) etc.Kleine Schwankungen sind möglich. So ab 20 Uhr habe ich auch nur 80000Kbit/s. Das kann mal vorkommen. Außerdem gibt es viele Faktoren die Einfluss nehmen können, z.B. Windows-PC,Virenscanner überprüft die Festplatte,schon ist keine Rechenleistung mehr vorhanden. Hier empfehle ich immer ein Knoppix-CD zu nehmen, dann per Lan anschliessen und hier noch mal ein Speedtest durchführen. Hier sollte man erst mal Schritt für Schritt durchgehen,um andere Fehlerquellen auszschließen.Ich denke aber, dass es zu viele Kunden in der Straße gibt, und das hier der Knotenpunkt ausgebaut werden muss..
2016-10-10T05:13:06Z
  • Montag, 10.10.2016 um 07:13 Uhr
Das kann verschiedene Ursachen haben. Zum Beispiel eine Auslastung - dann müsste der Node, an welchem du hängst, ausgebaut werden. Wann und ob das passiert, weiß nur UM, da müsstest du anrufen.

Oder es liegte ein Ingress - auch Einstrahlung genannt - an. Dann kann es auch mal 1-2 Wochen dauern, bis das behoben wird, da hier die Suche nach der Fehlerquelle aufwändiger ist. 

Ich an deiner Stelle würde einfach mal konsequent Speedtests über LAN machen und auch mal wieder anrufen, um nachzuhaken.

Dateianhänge
    😄
    Ähnliche Fragen

    Was kann man tun wenn man vom Support / Techniker ignoriert wird?

    Hallo, habe das Problem das meine Fritz Box eine MAC Adresse hat die von der im Kundencenter (Aktive Geräte mit Modemeigenschaften) abweicht. Was... mehr

    Störung Telefon: Kundenservice erreicht mich nicht

    Sorry, aber das verstehe ich nicht: Ich melde online von meinem Smartphone den immer wieder kommenden Ausfall von Internet und Telefon.... mehr

    Wie geht das nochmals mit dem Kundenservice?

    Hallo Community, seit zwei Tagen hängt bei uns immer wieder das Internet. Ist ärgerlich aber auch die Technik darf ja ab und an ein bisschen... mehr

    Super langsame Internetverbindung und WLAN nach Totalausfall der Telefonie

    Hallo zusammen, ich hatte hier in Hessen bis vor kurzem 2Play50 mit UM TC- Router und super schlechtes WLAN. Daher im Dez 16 auf FB umgestiegen,... mehr

    3play 400 - massive Performance Probleme - 15 MB/s statt 400 MB/s

    Hallo Unitymedia Support, seit dem 02.02.17 bin ich Kunde bei ihnen und sollte mit ihrem Produkt 4play eine Internetgeschwindigkeit von 400 MB/S... mehr