maik268
Frage in Kundenservice, Hardware Dienstag, 22.11.2016 um 21:11 Uhr · zuletzt editiert von MichaelUM

Viele Probleme mit der ConnectBox - Kritische Fehler

Guten Abend,
ich habe schon seit etliche Monaten Probleme mit der ConnectBox bzw. mit meinem Anschluss.
Momentan ist sehr besonders schlimm. Viele Monate mit dem Kundenservice telefoniert, neue ConnectBox bekommen, Gutscheine und Gutschriften erhalten. Aber letzendlich bestehen die Probleme weiterhin, aber interessieren tut es niemanden bei UnityMedia.
Aber zum eigentlichen Problem:
Seit einigen Tagen läuft die ConnectBox voll mit kritschen Fehlern im Log (siehe Anhang).
Zudem habe ich oft in der Weboberfläche ein rotes Internet Symbol mit dem Text "Internet (Partieller Service (US))" und Internetseiten laden langsam.
Mal löst sich das Problem nach einem Neustart der Box, mal nicht.
Dazu kommen die fast täglichen Neustarts der ConnectBox, die mich das ein oder andere mal ziemlich verzweifeln ließen, wenn man etwas wichtiges im Internet machen muss.
Der Kundenservice empfiehlt immer nur einen Werksreset (habe ich als Informatiker tatsächlich schon mehrere Male gemacht) oder abwarten.
Hat hier vielleicht jemand eine Idee, wo das Problem liegt? Die Logs kann ich leider nicht auswerten.
~Maik
Dateianhänge
Speichern Abbrechen
19 Antworten
maik268 2016-11-24T16:10:44Z
Donnerstag, 24.11.2016 um 17:10 Uhr
Keine Ideen?
Horst 2016-11-24T17:52:33Z
Donnerstag, 24.11.2016 um 18:52 Uhr
Kann man keine SNR-Werte der Box abrufen?? Downstreamwerte etc. Fallen die Leistungwertte schon unter 4 ab..??
*seit etlichen Monaten* dh. vorher hat es funktioniert? In diesem Fall war es auch im Haus warm,jetzt ist es kalt.Also Thermische Probleme, Kabel defekt, Abschirmung etc. 
maik268 2016-11-24T18:40:32Z
Donnerstag, 24.11.2016 um 19:40 Uhr
So sehen die Werte bei mir aus (siehe Bilder).
Vorher hatte ich das TC7200, welches wegen eines Defekts gegen eine ConnectBox ausgetauscht wurde. Dann fingen die Probleme an und ich habe erneut eine neue ConnectBox bekommen. Selbes Problem.
Also kann es nicht direkt an der ConnectBox liegen, aber mit dem TC7200 hat ja auch alles geklappt.

In dem Raum in dem die ConnectBox steht ist es wieder extrem warm noch sehr kalt. Eigentlich eine konstante Temperatur.
Horst 2016-11-24T19:53:44Z
Donnerstag, 24.11.2016 um 20:53 Uhr
Was hast du denn für eine Leitung? 22 Kanäle?? 200Mbit? 400Mbit?
Bei meiner 100er Leitung habe ich 8 Kanäle. SNR sollte über 40 sein.
Leistung ist bei mir bei 7,1. Die Tage haben die das auch  wieder abgestimmt,weil die werte zu niedrig waren.Ich habe eine neuen Nachbarn, der hat jetzt ein 2Play120er-Zugang. da war wieder alles nicht richtig abgestimmt, mit den Pegelwerten und Dosen. Hier auch mal im Haus nachfragen ,ob einer im Haus eine neuen Zugang hat... Baustelle oder Renovierung im Haus?
Bei einem defekten Kabel hat man dann teilweise bei den Kanälen,geringe Werte und wieder normale Werte, dann peilt das Modem es nicht.
Die zweite Frage ist auch,warum geht ein TC7200 kaputt?? Ist hier eine Überspannung?, nicht geerdete Leitung?, über Kabelnetz?,über Lan-kabel durch ein defekten PC?. Oder Spannungsabfall?, Steckerleiste mit Überspannungschutz? Wurde das Netzteil mitgetauscht?, oder das vom TC7200 verwendet?

Du solltest die Hotline anrufen und mal die Werte überprüfen lassen. nicht abwimmeln lassen, mehrmals anrufen evtl auf einen Techniker bestehen.
Der wird natürlich nur bis zum Verteiler messen und bis zur Dose. Für das Kabel ist der Vermieter (Hausbesizter veranwortlich). Bei mir wurde mal ein Nagel durch die Antenneleitung geschlagen. dabei hat ein Radio-Fernsehtechniker eine kleine Spannung auf dem Antennenkabel(Geflechtschirmung) festgestellt.Außerdem würde ich mal zu Testen die Lankabel abziehen. Die alten IPs im 192.168.0.0 sollten erst aml alle bleiben, und keine andere IP-Range für andere Netze verwenden (erst mal zum testen, nicht sowas wie 192.168.10.10 etc,)
Evtl einen örtlichen Radio-Fernsehtechniker beauftragen der soll mal das Antennenkabel messen, Verteiler etc. 
..ist da noch eine Fritzbox angeschlossen??
maik268 2016-11-25T06:30:20Z
Freitag, 25.11.2016 um 07:30 Uhr
Ich habe eine 50Mbit Leitung. Baustellen haben wir keine in der näheren Umgebung und die Nachbarn hier haben kein UnityMedia, bis auf einer. Dieser hatte aber schon vor uns den Vertrag, ist einige Jahre her.

Warum das TC7200 kaputt gegangen ist, kann ich nicht beantworten. Es wurde einfach nur noch sehr heiß und hat irgendwann den Geist aufgegeben.
Netzteil ist ein neues, welches bei der ConnectBox dabei war.
Die ConnectBox war zunächst an einer Steckerleiste mit Überspannungsschutz angeschlossen. Nachdem die Probleme auftraten wurde sie direkt an die Steckdose an der Wand angeschlossen (auch die neue).

Die Werte haben ich bei der Hotline schon etliche male prüfen lassen.
Anruf Tag 1: Die Werte sind katastophal, wir schicken einen Techniker
Nachdem dieser sich nicht gemeldet hat Anruf 2: Es ist kein Techniker gekommen, weil die Werte perfekt sind.
Ich weiß nicht, wie sich die Werte so schnell verändern können...
Wenn ich auf einen Techniker bestehe, wird mir nur immer gesagt, dass dies auf meine Kosten gehen wird.
Horst 2016-11-27T00:24:57Z
Sonntag, 27.11.2016 um 01:24 Uhr
Folgendes, du hast ja schon viel Abhilfe geschaffen, versucht ein Teil selber zu lösen und den Fehler zu finden (reproduzieren).Ich würde es auch dokumentieren. Der Zustand kann nicht so weiter gehen,weil nutzen kannst du es nicht. Internet wirst du wahrscheinlich gar nicht haben. Ich finde das schon krass , dass ein TC7200 heiß wird und kaputt geht.Dabei noch 2x getauscht wurde(ok gegen Connect-Box) Defekte Lan-kabel hast du schon ausgeschlossen? Wie sich die Werte verändern können, kann evtl an einem fehlerhaften Potentialausgleich liegen. In diesem Fall hängt alles im Keller an einer Erdung.Der Kabelverteiler hängt daran, evtl Waschmaschienen, Abwasserhebeanlagen etc.(Abwasserhebeanlage springt an, Werte besch..) Das ist natürlich kein Unity-Problem,sondern Vermieter oder Hausbesitzer.Wie ich schon geschrieben habe, kann ein Spannung in der Netzummantelung(Geflechtschirmung) des Koaxialkabel anliegen. Hier ist das wohl ein Problem.Argument gegen Unitymedia zum Thema: "dass dies auf meine Kosten gehen wird".Da soll Unity dir genau sagen, woran es liegt. Ich meine , ich habe zwar eine Grundausbildung in diesem Bereich, bin aber kein Elektriker.Evtl ist ja auch das Netzteil des Kabelverteilers defekt. Das muss Unity messen können. Es sei denn du kannst es messen, du hast da eine Ausbildung oder kennst da einen im Bekanntenkreis.
Folgende Lösungsmöglichkeit: Wahrscheinlich musst du jetzt in eine sauren Apfel beißen, Vermieter kontaktieren, es muss ein Elektriker kommen, evtl. kann das auch ein Radio-Fernsehtechniker übernehmen. Dann muss gemessen werden. Ich würde noch mal die Hotline kontaktieren 1. Ob Unity so etwas anbietet,2 die Überlegung mitteilen, den Verdacht eines fehlerhaften Potentialausgleiches. Wenn die Hausverkabelung OK ist, Kabel, Erdung ist natürlich klar, dass Unitymedia die Messungen in Rechnung gestellt werden,wenn sich heraus stellt, dass es doch an einem fehlerhaften Hausverteiler liegt.Dann sollten die vorher mal ein Techniker schicken. Du kannst ja noch sagen, bei Terminabsprache stößt dein Elektiker noch dazu, so das GEMEINSAM versucht wird ,den Fehler zu finden!!! Ich würde das minutiös dokumentieren, für Verbraucherschutz und eine Rechtsanwalt.Evtl Sonderkündigungsrecht, "weil es ist technisch nicht möglich, kooperation war vorhanden,Kunde hat mitgewirkt etc. Dann würde ich mal eine Alternative suchen Telekom, Stadtwerke etc. 
Info: Zum einen ist der PA(Potential-Ausgleich) aus Gründen der elektrischen Sicherheit der Anlage Pflicht, zum anderen kann es besonders bei digitalen Übertragungen zu geringen bis starken Störungen kommen wenn auf Grund eines mangelhafeten PA Fremdspannungen nicht eleminert werden. Bei empfindlichen elektronischen Geräten kann es auch zu Beschädigungen kommen.
Horst 2016-11-27T00:39:54Z
Sonntag, 27.11.2016 um 01:39 Uhr
Es gibt ja nur die 4 Möglichkeiten: DU möchtest gerne wissen ,wo liegt der Fehler,damit es repariert werden kann!!

->Dose,Pegel, Dämpfung
->Koaxialkabel
->Verteiler
->Überspannung ,Potentialausgleich

es sei denn.., es liegt wirklich an einer fehlerhaften Netzwerkarte eines Clients(PC)..oder Fritzbox etc., dann kann ich dir auch nicht helfen, dann musste natürlich zahlen.Evtl kann ein Elektriker die Geräte kurz mitprüfen.
Dreamer10 2016-11-27T01:05:01Z
Sonntag, 27.11.2016 um 02:05 Uhr
Vielleicht ist die Hausverkabelung wirklich nicht in Ordnung. Das ist natürlich das A und O. Andererseits ist die Connect Box - abgesehen von dem vorgegebenen Hotline Gequatsche - auch wieder ein Fehlgriff.
PS: Bei mir war sie keine 24 Stunden in Betrieb!
Horst 2016-11-28T16:53:30Z
Montag, 28.11.2016 um 17:53 Uhr
So etwas sollte ein Elektriker in seinem Repertoire haben.

http://www.tiger-shop.de/7083/rj45-und-bnc-netzwerk-kabeltester-43121

http://www.datatec.de/Psiber-Cable-Master-400-LAN-Tester.htm (auch für Coaxial-Kabel)

Haben die Unitytechniker so eine Ausstattung? Bestimmt nicht, machen den Finger feucht,halten den ans Kabel und bekommen eine gewischt. "jau liegt Spannung an.." Wie mein Ur-Großopa beim Tapezieren die Tapete mit der Elle ausgemessen hatte
maik268 2016-11-29T16:57:17Z
Dienstag, 29.11.2016 um 17:57 Uhr
Ersteinmal vielen Dank für die ausführlichen Beschreibungen und die Hilfe
Ich werde die Tage, wenn ich etwas mehr Zeit habe, mir alles nocheinmal genau durchlesen und durchgehen.
Sobald das Modem dann neustartet, rufe ich bei UnityMedia an (die haben in der Vergangenheit nämlich immer gesagt, ich solle direkt nach dem Neustart anrufen, weil sie können nicht sehen, dass das Modem jemals neugestartet ist - Zwischen Neustart und Anruf lagen immer ca. 5min - Halt so lange, bis das Modem wieder bereit war und man telefonieren konnte + Warteschlange bei UM).

Dann hoffe ich, dass sich irgendwie eine Lösung finden wird.
Am liebsten hätte ich eine Fritz!Box. Für mich aber leider zu teuer.

Ich habe auch probiert WLAN auszuschalten (PC per LAN war zu diesem Zeitpunkt ebenfalls aus) und Modem startete trotzdem neu. Deshalb gehe ich davon aus, dass es nicht an den Endgeräten liegt.

Dateianhänge
    Ähnliche Fragen

    Geräte nach Vertragsende zurücksenden

    Hallo Support-Team, ich habe meinen Vertrag gekündigt und noch Hardware von Unitymedia zu Hause. Wie kann ich die zurücksenden? Bekomme ich eine... mehr

    Warum wird der Kunde beim Fritzbox OS Update von IPv4 auf IPv6 umgestellt?

    In der letzten Zeit fragen mich mehrere Leute bzw. ärgern sich, dass nach dem aktuellen Fritzbox OS Update der 6360 von IPv4 einfach ohne Info auf... mehr

    Horizon Modelle

    Gibt's zwei unterschiedliche Modelle der Horizon? Woran kann man das erkennen?

    Horizon per WLAN mit der Fritz!Box verbinden

    Es hat mir keine Ruhe gelassen, dass sich meine Horizon, nach dem letzten Update, nicht mehr per WLAN mit meiner Fritz!Box verbunden hat. Es... mehr

    Informationen zum Wifi-HotSpot

    Hallo, ich habe Post bekommen nachdem das Community-Projekt "Wifi-Hotspot" gestartet werden soll. Viele Bekannte/Freunde ebenfalls. Jetzt kam... mehr