Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
roland_1

Upload sehr langsam bei deutschen Servern

Ich habe beim Upload auf deutsche Server nur 0,2 Mbit/s im Durchschnitt.
bei französischen oder schweizerischen Servern normal fast 5 Mbit/s.
Was kann das Problem sein? Mit der Hotline komme ich nicht weiter, die dort angebotenen Lösungen beziehen sich auf Problem, die ich nicht habe ...
Ich messe mit speedtest.net in der Kommandozeile:
Testing from Unitymedia ...
Selecting best server based on latency...
Hosted by SWU TeleNet GmbH (Ulm) [62.69 km]: 14.329 ms
Testing download speed........................................
Download: 89.97 Mbit/s
Testing upload speed..................................................
Upload: 0.05 Mbit/s
Testing from Unitymedia ...
Hosted by iperf.fr (Bayonne) [986.40 km]: 35.021 ms
Testing download speed........................................
Download: 84.35 Mbit/s
Testing upload speed..................................................
Upload: 4.76 Mbit/s
Speichern Abbrechen
3 Kommentare
2016-11-07T23:16:47Z
  • Dienstag, 08.11.2016 um 00:16 Uhr
schau mal ob die verschiedenen server ipv4 oder ipv6 sprechen. Wenn es da unterschiede gibt ist es vermutlich das gleiche problem wie in

https://community.unitymedia.de/questions/seit-ueber-24-stunden-kein-upload-ueber-ipv4-moeglich
2016-11-08T06:31:39Z
  • Dienstag, 08.11.2016 um 07:31 Uhr
Danke für den Hinweis. Das ATFR-Gateway ist tatsächlich das selbe.
(Kann ich den Router zwingen ein anderes zu wählen?)

BanFoo:
schau mal ob die verschiedenen server ipv4 oder ipv6 sprechen. Wenn es da unterschiede gibt ist es vermutlich das gleiche problem wie in

https://community.unitymedia.de/questions/seit-ueber-24-stunden-kein-upload-ueber-ipv4-moeglich
2016-11-08T09:01:50Z
  • Dienstag, 08.11.2016 um 10:01 Uhr

leider nein, aber ich habe gestern einen Anruf von UM auf meiner Mailbox erhalten und wurde auf natives IPv4 umgestellt zum Test, seither ist das Problem weg - er ruft heute nochmal an, sobald er anruft und ich ihm das mitteile können wir glaub hoffen, dass sie dann mal schauen können was genau an dem AFTR-Gateway zur Zeit nicht stimmt.

roland_1:

Danke für den Hinweis. Das ATFR-Gateway ist tatsächlich das selbe.
(Kann ich den Router zwingen ein anderes zu wählen?)

BanFoo:
schau mal ob die verschiedenen server ipv4 oder ipv6 sprechen. Wenn es da unterschiede gibt ist es vermutlich das gleiche problem wie in

https://community.unitymedia.de/questions/seit-ueber-24-stunden-kein-upload-ueber-ipv4-moeglich

Dateianhänge
    😄
    Ähnliche Fragen

    Wifi Spot Einstellungen verschwunden

    Hi, vor geraumer Zeit habe ich im Kundencenter den Hotspot freigeschaltet und ein Passwort vergeben. Also der ganzen Sache zugestimmt Ich konnte... mehr

    DBVT 2

    Was ist mit DBVT 2,was kann ich über Kabel bw noch sehen ? Ich blicke nicht mehr durch bitte um Hilfe.Es kommen so viele Infos ,muss ich nun einen... mehr

    Wie oft werden inzwischen Preis-/Namen-Änderungen gemacht?

    Das ist inzwischen fast schlimmer, als beim Tanken. Nach wenigen Wochen wurde aus den groß publizierten Namens und Preisstrategien wieder ein... mehr

    Wir haben einen 5 MB/s Upload, doch ich lade leider nur mit max. 600 kb/s hoch

    Wir haben einen 5 MB pro Sekunde Upload, doch leider laden wir nur mit 600 kb/s hoch. Ich weiß nicht was ich tun soll. Ich hab in den... mehr

    Fritzbox 6490 Upload spinnt

    Vorher und seit dem ich die Fritzbox habe, Spinnt mein Upload so das ich nicht Streamen kann. Jemand Tipps Infos