Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Dony12345

Upload sehr gering!

Hallo,

ich bin seit 1 Monat Unitymedia Kunde und war bis jetzt noch zufrieden. Nun, ich habe eine 120.000 Leitung, kann mit 16-20 MB/s Downloaden und 1.6 MB/s Uploaden. Jedoch ist seit ein paar Tagen mein Upload auf 10-100 KB/s gedroppt und manchmal kann ich gar nicht uploaden und der Upload bricht automatisch ab. Ich habe auch seit kurzen sehr oft über 30% Paketloss und mein Paketloss bleibt zwischen 1-6% dauerhaft, es bleibt nie auf 0% was eigentlich nichts gutes ist. Wie kann man das Problem beheben? Liegt das nur an mir oder hat Unitymedia gerade "Probleme"? Ich benutze die Connectbox und ein LAN-Kabel

Ich bitte um Antwort
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • ss (2017-10-16 at 01.33.23).png
    ss (2017-10-16 at 01.33.23).png
  • ss (2017-10-16 at 01.32.29).png
    ss (2017-10-16 at 01.32.29).png
1 Kommentar
2017-10-17T06:49:30Z
  • Dienstag, 17.10.2017 um 08:49 Uhr
Hey Dony12345,

hast du mal probiert die Connect Box einige Minuten vom Strom zu nehmen und anschließend neu zu starten? Dadurch findet ein neuer IP Abgleich statt und Fehler im Zwischenspeicher können behoben werden.
Solltest du das erledigt haben und keine Verbesserung haben, melde die Störung doch einfach entweder hier: https://www5.unitymedia.de/services/kontakt/stoerung-melden

oder den Kollegen in der Hotline bzw. im Chat: https://www.unitymedia.de/privatkunden/kontakt/

Dateianhänge
    😄