Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Der Hugo

Unter 06.03 Fritz!OS funktioniert der AP im Heimnetzwerk nicht mehr

Auf meiner Fritz!Box 6360 ist ein altes Fritz!OS 06.03 installiert. Weder der Kundendienst, noch die Tele Union, noch das Fritz!Box interne Update, kann die aktuelle OS 06.50 Version installieren. Ich möchte aber das aktuelle OS nicht nur wegen der Sicherheit und Übersichtlichkeit, auch weil mein Accesspoint zuvor, mit der alten Fritz!Box 6360 und dem neueren OS 06.50, keine Funktionsstörungen hatte.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
2 Kommentare
2016-12-09T14:29:56Z
  • Freitag, 09.12.2016 um 15:29 Uhr
Schreib eine Beschwerde oder besser (falls möglich) wende dich zuerst via PN an den Support bei Facebook/Twitter.
Dir fehlen ja Updates seit über 2 Jahren.

Anmerkung:
Ob die neue Oberfläche wirklich übersichtlicher ist, ist Geschmacksache. Mir gefällt sie nicht so gut. Nur funktioniert mit diesem Firmwarestand fast keine App oder Hardware von AVM mehr richtig.
2016-12-09T19:03:03Z
  • Freitag, 09.12.2016 um 20:03 Uhr
Übersichtlich wie gehabt, plus aktueller Software Statusmeldung der Fritz!Fons. Und dem automatischen Update nicht zu vergessen. Also, ich habe es dem Kundencenter nochmal explizit geschrieben. Die sollen ruhig eine 6490 Fritz!Box schicken wenn Sie einen Wifi Spot einrichten möchten, gerne. Nur diesmal bitte auch die Rufnummern portieren, sonst wäre das Upgrade nicht komplett. Rufnummern aber auch portieren wenn eine neue 6360 geschickt würde und dann auch an das aktuelle OS 06.50 denken. Beim Kundensupport habe ich oft den Eindruck dass schnell etwas wesentliches vergessen oder sogar verdrängt wird. Das stört mich an dem Provider mehr als alles andere. Fast jede Problemlösung verursacht ein neues Problemchen. In der Summe, geht dann leider einiges nicht vorwärts, sondern zurück. Doch ich sehe auch auf lange Phasen der Funktionstabilität des Gesamtpaket zurück. Eigentlich verstehe ich mich auch mit den Leuten im Kundencenter und den Technikern vor Ort. Deshalb ist es mir umso unverständlicher was in den vergangenen Wochen mit Denen los ist, keiner bringt mal eine Supportaufforderung wirklich erfolgreich zu Ende. Man hätte viel mehr Zeit und weniger Arbeit wenn eine Sache gleich richtig gelöst würde, anstatt mehrmals kaputt zu supporten. Doch wem sage ich das, Anwesende sind natürlich immer vernünftig. Ausnahmen bestätigen nur das allgemeine Vorurteil. 

Dateianhänge
    😄
    Ähnliche Fragen

    Wie komme ich von extern auf meine WD Cloud

    Hallo, ich habe eine cloud von WD zuhause installiert und in meinem Heimnetzwerk eingerichtet. Per W-LAN komme ich auch über mein Smartphone an die... mehr

    Ich habe seit heute die Horizon Recorder 3 Play mit 400 Geschwindigkeit

    Telefon und Internet funktionieren nach Installation. Danach kommt der Fehlerhinweis 1090. Nach fünfmaligem Anrufen in der Technik ist man nicht in... mehr

    Von 2play auf 3play

    Hallo zusammen, ich finde zu meiner Frage leider keine konkrete Antwort : Ich habe zum 30.8. Einen Wechsel von 2play auf 3play. Muss ich den Router... mehr

    Kabelverlegung

    Hallo liebe Leute. Die Tage kommt der Techniker welcher alles anschließen soll nach einem komplett neuen Kabelanschluss. Folgende Fragen habe ich... mehr

    Routermisere

    Ich habe einen Router TS 7200.Dann habe ich mich in Unkosten geworfen und mir einen Drucker Pixma MG 3052 zugelegt.Leider kann ich den Drucker... mehr