Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
LP1

Trotz Internetzugang gehen keine Seiten auf

Hallo zusammen.
Fritzbox 6490, neue IP Adresse zugewiesen, daran angeschlossen ein Intranet mit passendem IP-Bereich.
Internetzugang steht, Internetzugang über Wlan kein Problem, klappt mit Handy und auch PC. Nur über Lan wird zwar im Netzwerk- und Freigabecenter die Internetverbindung angezeigt, aber es öffnet sich keine Seite. Versucht habe ich feste IP Adresse ebenso wie IP automatisch vergeben.
Was kann das sein?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
6 Kommentare
2016-10-19T09:27:15Z
  • Mittwoch, 19.10.2016 um 11:27 Uhr
Hallo LP1,
lass des DHCP-Server der Fritz!Box.
Ich vermute Folgendes: Du hast einen DS-Light Anschluß und daher von Unitymedia eine IPv6-Adresse bekommen. Dein Netzwerk hast du aber mit IPv4 (only) eingerichtet. Daher kann es nicht funktionieren.
Wenn der DHCP-Server der Fritz!Box alle IP-Adressen vergibt, dann weißt dieser eben auch eine IPv6-Adresse zu und dann kommen die Geräte auch ins Internet.
Andreas
2016-10-19T11:16:11Z
  • Mittwoch, 19.10.2016 um 13:16 Uhr
Grober UNFUG
Auch ein IPv4-only Client kommt über den AFTR ins Internet
2016-10-19T13:29:03Z
  • Mittwoch, 19.10.2016 um 15:29 Uhr

Hallo hajodele,

aber nur, wenn das Netzwerk richtig eingerichtet ist.
Wenn ich das Netzwerk komplett manuell einrichte und das nicht richtig mache, dann funktioniert es nicht.Wie lauetet denn jetzt die Hilfe?

Andreas

2016-10-19T14:26:07Z
  • Mittwoch, 19.10.2016 um 16:26 Uhr
ich kenne die Antwort nicht.
ich habe nur geschrieben, was von deiner Antwort zu halten ist.
Selbstverständlich gehe ich davon aus, dass das korrekte Gateway und die korrekte Netmask angegeben sind.
Deine erste Antwort hört sich so an, als ob das System nur mit IPv6 Clients funktionieren würde. Dem ist nicht so.
2016-10-19T14:31:13Z
  • Mittwoch, 19.10.2016 um 16:31 Uhr

Hallo hajodele,

das habe ich so ja auch nicht geschrieben und auch nicht gemeint!

Andreas

2016-10-19T15:50:33Z
  • Mittwoch, 19.10.2016 um 17:50 Uhr

Was hast du denn unter Heimnetz -> Netzwerkeinstellungen -> IPv4 Adresse als lokalen DNS Server konfiguriert ?
Und hast ist bei Internet -> Zugangsdaten -> DNS Server konfiguriert ?

Ich habe aktuell ein Problem bei meiner Fritzbox 7580 welches ein ähnliches Fehlerbild erzeugt.
Hierbei gibt es ein Problem der DNS Funktionalität im Fritz OS.
Wenn die Fritzbox als lokaler DNS Server angegeben ist, ist es nicht möglich einen Hostname aufzulösen. Verwendet man jedoch direkt den DNS von Unitymedia oder Google ist das auflösen problemlos möglich.

Gruß
Michael

Dateianhänge
    😄
    Ähnliche Fragen

    Wann kann ich jemanden von der Hotline telefonisch erreichen?

    Ich versuche seit einer Woche die neue Connectbox zu installieren. In der Email die ich bekommen habe steht folgendes(die alte Box wird ca. nach... mehr

    Einrichten des Telefons in der Fritzbox 6490

    Hallo zusammen Habe seit einer Woche die Fritzbox 6490 neu gekauft. Habe von Unitymedia die anmelde Daten für das Telefon per Post bekommen und... mehr

    Connect Box -> TP Link Router -> Wake on Lan/Wan

    Guten Abend, ich brauche etwas Hilfe weil ich nicht weiterkomme. Ich habe die Connect Box, und dieser hat leider die Wake on Lan/Wan funktion... mehr

    Routermisere

    Ich habe einen Router TS 7200.Dann habe ich mich in Unkosten geworfen und mir einen Drucker Pixma MG 3052 zugelegt.Leider kann ich den Drucker... mehr

    Von 2play auf 3play

    Hallo zusammen, ich finde zu meiner Frage leider keine konkrete Antwort : Ich habe zum 30.8. Einen Wechsel von 2play auf 3play. Muss ich den Router... mehr