Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
DerSchreckliche

Telefonie über FritzBox 7390 hinter ConnectBox

Hallo Community,
ich verwende die UM Connectbox, möchte aber gern den Komfort meiner "alten" FritzBox als Accesspoint und als DECT-Center für die Telefonie weiter nutzen.
Eingerichtet ist sie im Client-Mode, d.h. die LAN-Funktionen passen soweit. Einzig bei der Telefonie komme ich nicht weiter. Zwar wird die UM-Telefonnummer "durchgereicht", dennoch ist eine Verbindung nicht möglich.
Ich vermute, dass man hierzu die Zugangsdaten für die UM-Telefonie in der Fritzbox eintragen muss. Diese zu bekommen, dürfte ja nach Aufhebung des Routerzwangs seit dem 01.08.2016 kein Problem mehr sein?
Oder bin ich mit meiner Vermutung auf dem Holzweg?
Speichern Abbrechen
4 Kommentare
2016-09-01T13:34:31Z
  • Donnerstag, 01.09.2016 um 15:34 Uhr
Solange du die Connect Box von Unitymedia hast, wirst du keine SIP Zugangsdaten für deine eigene Fritzbox von Unitymedia erhalten.
Ganz oder garnicht ist hier das Motto.
Du kannst maximal die Fritzbox über den analogen Anschluss der ConnectBox Verbinden und als DECT Basisstation nutzen.
2016-09-01T13:36:34Z
  • Donnerstag, 01.09.2016 um 15:36 Uhr
Verbinde einfach die Fritzbox über das Y-Kabel mit der Connectbox und richte die Telefonie als Analog ein. Dann funktioniert das so wie du es möchtest.
2016-09-01T14:39:09Z
  • Donnerstag, 01.09.2016 um 16:39 Uhr
Danke für die raschen Antworten!

Irgendwo ist noch der Wurm drin, die Rufnummer lässt sich nicht aktivieren. Habt Ihr eine Idee?

Ich habe folgendermaßen angeschlossen:

DSL/FON@FritzBox  > Y-Kabel "Wurzel"-RJ45 > Y-Kabel Schwarz-RJ45 > RJ-Adapter > Tel-Kabel RJ11 > FON1@ConnectBox

In der FB-Konfig habe ich gemäß dieser Anleitung konfiguriert:

https://avm.de/service/fritzbox/fritzbox-7490/wissensdatenbank/publication/show/134_Mit-FRITZ-Box-ueber-ein-Kabelmodem-telefonieren/

Dennoch wird die eingetragene Rufnummer nicht als "aktiv" gekennzeichnet, im Ereignismonitor wird eine Zeitüberschreitung beim Anmeldeversuch der Rufnummer gemeldet.

Was mache ich falsch?

2016-09-01T17:02:12Z
  • Donnerstag, 01.09.2016 um 19:02 Uhr
Hallo nochmal,

der Vollständigkeit halber: ich habe den Fehler gefunden, er lag in der Verkabelung. Der Adapter hat nicht passend "gepolt". Nun wird die Rufnummer sauber erkannt und ist verwendbar!

Ich danke Euch für Eure Unterstützung!

Dateianhänge
    😄
    Ähnliche Fragen

    Connect Box und Dynds und Portweiterleitung

    Hallo liebes Forum, ich hatte bisher bei Kabel-BW/ UnityMedia eine 32.000 Verbindung mittels IPV4. Hinter dem damaligen (Motorola-Modem; ich meine... mehr

    WLAN Drucker wird nicht erkannt (offline); in der ConnectBox: Gerätename unknown

    Hallo, bin von "Clever Kabel 20" (ARRIS Kabelmodem + D-Link-WLAN-Router) auf "2play COMFORT 120" gewechselt (neue Hartware CONNECTBOX). Habe... mehr

    Erst-Installation

    Hallo , habe einen Anschluss auf dem Dachboden liegen. Hab aber keine Anschlussdosen im Haus. Nun meine Frage: Brauch ich für Internet und... mehr

    Telefon funktioniert nicht

    Hallo, heute hab ich die Connect Box angeschlossen. Alles klappt - bis auf das Telefonieren. Nun hätte ich ja gern die Hotline angerufen... wenn... mehr

    WiFi Hotspot Freischaltung

    Hallo, ich habe 2Play 120 Comfort. Leider kann ich mich seit 3 Tagen nicht für die WiFi Hotspots freischalten. Beim Kundencenter bekomme ich immer... mehr