Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Philipp

TC7200-U No UPNP option in "Advanced settings"

Ich hab unter dem Reiter Fortgeschritten>Optionen keinen Option außer wan-Sperrung obwohl im Handbuch steht das ich dort auch UPNP aktivieren kann
Hat jemand das selbe Problem und kann mir helfen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
8 Kommentare
2016-05-24T18:14:00Z
  • Dienstag, 24.05.2016 um 20:14 Uhr
Das Handbuch bezieht sich auf die Ursprüngliche Firmware.
Unitymedia hat hier einige änderungen vorgenommen. Leider wurde das Handbuch darauf nicht angepasst.
2016-05-24T18:14:36Z
  • Dienstag, 24.05.2016 um 20:14 Uhr
Hast du vielleicht DS-Lite? Wenn ja, gibt es keine Portfreigaben und somit auch kein UPNP.
2016-05-24T18:15:53Z
  • Dienstag, 24.05.2016 um 20:15 Uhr
Das könnte auch sein. Daran hab ich gar nicht gedacht.
2016-05-24T18:16:22Z
  • Dienstag, 24.05.2016 um 20:16 Uhr
Ja gibt es irgendeine möglichkeit das wieder zu bekommen ? z.b mit einem neuen router ?
2016-05-24T18:17:31Z
  • Dienstag, 24.05.2016 um 20:17 Uhr
Was hast du denn vor? Eventuell gibt es dafür einen anderen Weg.
2016-05-24T18:18:58Z
  • Dienstag, 24.05.2016 um 20:18 Uhr
Ich habe einen qnap NAS an den ich die Ports weiterleiten will sodass ich von außerhalb auf meine Daten zugreifen kann.
2016-05-24T19:01:46Z
  • Dienstag, 24.05.2016 um 21:01 Uhr
Ums kurz zu sagen mit ipv6 wird das so nicht gehen. Da gibt es keine Ports mehr die du von aussen weiterleiten müsstest. Ich kann mich erinnern das das schon mal jemand mit einem Portmapping dienst hin bekommen haben. Wenn mir wieder einfällt wer das war sag ich ihm er soll die Lösung hier mal posten.
Schau mal kurz ob du IPV6 hast.
2016-05-24T19:19:08Z
  • Dienstag, 24.05.2016 um 21:19 Uhr
Also einer hat es mit www.feste-ip.net hin bekommen. Musst dich da mal einlesen.

Dateianhänge
    😄
    Ähnliche Fragen

    Extreme Paketverluste

    Hallo, wir haben seit einigen Monaten nun UM als Anbieter. Nun habe ich seit Tagen extremste Probleme mit Paketverlusten womit sich für mich... mehr

    Kein Internet und Telefon

    Am Router TC7200 blinkt das US Lämpchen dauernd DS ist an, ebenso kein Telefon. Weshalb ? Keine Störung bekannt ?! Verbindungen und Stecker sitzen... mehr

    Instabile Internetleitung seit Umstellung der Leitung mit Connect Box Lieferung

    Hallo, Nachdem ich 5x den Kundenservice kontaktiert habe und dort jedesmal irgendwelche anderen Versprechen gemacht werden nochmal hier die Frage.... mehr

    Horizon Box 2.4 GHz deaktivieren und 5GHz aktivieren? MPEG Host Type im DHCP?

    Hallo, könnte mir jmd sagen warum ich kein 5GHz bzw über meine Wlan geräte die SSID nicht finden kann ? bei 2.4 Ghz klappt ja alles, und beides... mehr

    Raspberry Pi an WifiSpot

    Ich würde meinen Raspberry Pi gerne mit einem Unitymedia WifiSpot verbinden. Hat hier jemand sowas schon mal erfogreich gemacht und kann mir die... mehr