Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Mops21-2

Startseite der Community verschiebt sich.

Hallo ihr

Wenn ich in der Unitymedia Community oben auf den ersten Beitrag Hallo und Herzlich Willökommen in der Unitymedia Community klicke und dann wieder zurück klicke lande ich zwar wieder auf der Hauptseite aber nicht da wo ich sein sollte sondern ein wenig nach unten wie auf den beiden Bildern zu sehen ist

Liegt das bei euch oder bei Microsoft sprich beim Internet Explorer wenn ja dann kontaktiert die mal

MfG
Mops21-2
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
  • Unitymedia Community Bug 02.jpg
    Unitymedia Community Bug 02.jpg
  • Unitymedia Community Bug 01.jpg
    Unitymedia Community Bug 01.jpg
Richtige Antwort
2018-03-14T19:29:57Z
  • Mittwoch, 14.03.2018 um 20:29 Uhr
Hallo Mops 21-2,
das ist kein Problem bei der Community, sondern eine Darstellung des Internet Exploreres von
Microsoft. Versuche das gleiche auch einmal über einen anderen Browser z. B. Firefox, Chrome.
Da wirst Du den Unterschied erkennen.

8 weitere Kommentare
Richtige Antwort
2018-03-14T19:29:57Z
  • Mittwoch, 14.03.2018 um 20:29 Uhr
Hallo Mops 21-2,
das ist kein Problem bei der Community, sondern eine Darstellung des Internet Exploreres von
Microsoft. Versuche das gleiche auch einmal über einen anderen Browser z. B. Firefox, Chrome.
Da wirst Du den Unterschied erkennen.

2018-03-15T11:53:01Z
  • Donnerstag, 15.03.2018 um 12:53 Uhr
Hi Rosemarie1

Das stimmt auf mein Smartphone mit dem Browser Chrfome ist das einwandfrei

Ich habe das auch mal hier gepostet in der Microsoft Answers Community

https://answers.microsoft.com/de-de/ie/forum/ie11-iewindows8_1/internet-explorer-11-internetseitenproblem/7101b904-d4a0-43ce-9e9a-03bb532cf79a?tm=1521114628642

MfG
Mops21-2
2018-03-15T14:40:10Z
  • Donnerstag, 15.03.2018 um 15:40 Uhr
Hallo Mops21,
mit dem Internet Explorer wirst Du immer Schwierigkeiten haben. Das ist bei Microsoft schon
bekannt. Auch mit dem neue Browser von Microsoft Edge gibt es zahlreiche Probleme. Das wird
wohl Microsoft wohl nie so richtig in den Griff bekommen.
2018-03-15T16:22:33Z
  • Donnerstag, 15.03.2018 um 17:22 Uhr
Ah okay danke schön für die Infos dann warten wir mal ab

MfG
Mops21-2
2018-03-27T17:37:22Z
  • Dienstag, 27.03.2018 um 19:37 Uhr
Hallo ihr

Ist zwar nicht die Unitymedia Community aber die Unitymedia Homepage auf den beiden Bildern seht ihr was nichtangezigt bzw. nicht komplett geladen wurde

MfG
Mops21-2
  • Unitymedia Homepage Bug 01.jpg
    Unitymedia Homepage Bug 01.jpg
  • Unitymedia Homepage Bug 02.jpg
    Unitymedia Homepage Bug 02.jpg
2018-03-27T20:00:14Z
  • Dienstag, 27.03.2018 um 22:00 Uhr
Es sollte sich mittlerweile sogar bis zu dir rumgesprochen haben, das die gesamten UM-Homepages im MS Internet Explorer bzw. Edge nicht richtig dargestellt werden - warum auch immer.
2018-03-28T08:38:22Z
  • Mittwoch, 28.03.2018 um 10:38 Uhr
Ist es auch nur das war vorher nicht so sehr komisch

MfG
Mops21-2
2018-04-03T08:09:10Z
  • Dienstag, 03.04.2018 um 10:09 Uhr
Hallo Mops21-2,
ich habe die Überschrift zu deinen Beitrag zur besseren Verständlichkeit editiert.
Viele Grüße
LarsUM
2018-04-03T09:12:23Z
  • Dienstag, 03.04.2018 um 11:12 Uhr
Hallo LarsUM

Okay dokey wie sieht es generell aus arbeitet ihr da mit Microsoft an einer Lösung wenn ja supi

MfG
Mops21-2

Dateianhänge
    😄