Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Einsiedler

Ständig gleiche IP auch bei Neustart des Routers, aber keine statische IP!

Hallo zusammen,
im Moment bekomme ich seit gestern Abend ständig die gleiche IP zugewiesen. Ich hatte schon seit einer Woche die gleiche und habe daraufhin im Router wie gewöhnlich auf "Neu verbinden" geklickt, bisher bekam ich so immer eine neue IP zugewiesen. Aber im Moment seit einem Tag jetzt bekomme ich STÄNDIG die gleiche IP! Es nervt ziemlich, weiss jemand von euch woran das liegen kann? AUch ein Neustart des Routers und eine 10 Minütige Pause bis ich ihn wieder eingeschaltet habe waren ohne Erfolg...
Meine Daten grob zusammengefasst:
- Unitymedia Business
- Echtes IPv4
- KEINE statische IP im Vertrag
- Router = Fritz!Box 6360 Cable (um)
Gruß
Einsiedler
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
4 Kommentare
2016-10-03T08:18:30Z
  • Montag, 03.10.2016 um 10:18 Uhr
Das ist normal.
Je nach Bundesland ist das schon immer so (z.B. BaWü). Da behält man Monatelang die IP.
2016-10-03T08:21:15Z
  • Montag, 03.10.2016 um 10:21 Uhr
Ok ... es wundert mich nur da ich das bisher niemals so hatte, also seit einem Jahr habe ich Unitymedia Busniess da ich auch Wert auf echtes IPv4 legte. Und bisher blieb die IP auch jedes mal gleich bis ich auf "Neu verbinden" geklickt habe.

Aber seit gestern Abend ist es egal wie oft ich auf Neu verbinden klicke oder neu starte, ich bekomme immer wieder die selbe IP ...

Wenn du schreibst es ist normal monatelang immer die gleiche IP zu behalten wundert es mich jedoch dass ich dieses Problem jetzt 1 Jahr lang kein einziges mal hatte :/ Vor allem benötige ich hin und wieder eine neue IP.
Bundesland ist bei mir übrigens NRW.
2016-10-03T17:37:46Z
  • Montag, 03.10.2016 um 19:37 Uhr
2016-10-04T07:29:23Z
  • Dienstag, 04.10.2016 um 09:29 Uhr
Hilft mir jetzt auch nicht weiter wieso es bis vor 3 Tagen seit ca. einem Jahr noch jedes mal geklappt hat wenn ich auf "neu verbinden" geklickt habe und eine neue IP erhalten habe und nun seit 3 Tagen permanent die gleiche IP erhalte egal ob neu verbinden oder kompletter Router-Neustart ...

Dateianhänge
    😄
    Ähnliche Fragen

    WLAN über Connect Box geht nicht

    Hallo Zusammen Ich habe das Problem, dass ich seit dem ich die Horizon Box habe das WLAN über die Connect Box nicht mehr funktioniert. Es wird... mehr

    Erst bei Neustart des Routers stellt sich eine Internetverbindung her

    Liebe alle, seit Anfang Mai bin ich nun bei Unitymedia und habe unentwegt Probleme mit dem Internet. Die Verbindung ist, wenn sie nicht zu langsam... mehr

    Langsame/keine Internetverbindung; 3x die Woche muss Router neu gestartet werden

    Liebe alle, seit Anfang Mai bin ich nun bei Unitymedia und habe unentwegt Probleme mit dem Internet. Die Verbindung ist, wenn sie nicht zu langsam... mehr

    Connect Box IPv4 - Portfreigaben wie?

    Hallo Zusammen, ich bin noch relativ unbedarft, was die technische Komponente angeht. Ich habe die Community bereits durchforstet und konnte keine... mehr

    Extreme Paketverluste

    Hallo, wir haben seit einigen Monaten nun UM als Anbieter. Nun habe ich seit Tagen extremste Probleme mit Paketverlusten womit sich für mich... mehr