Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
dieter1945

Speedtests

Ich habe den 2fly400-Tarif. Wie kommt es, daß nach dem neuen UM-Speedtest nur ein Download von ca. 175 Mbit/s angezeigt wird (noch schlechter ist der Wert nach "Wie ist meine IP". mit ca. 75 Mbit/s), während er nach den Tests von "Chip" und "Ookla" bei ca. 420 Mbit/s liegt. Nach dem "offiziellen" Test der Bundesnetzagentur - "Breitbandmessung"- ergibt sich ebenfalls regelmäßig ein Wert von ca. 420 Mbit/s. Die Tests habe ich immer zur gleichen Zeit nacheinander durchgeführt.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
6 Kommentare
2017-05-19T11:30:52Z
  • Freitag, 19.05.2017 um 13:30 Uhr
Try this for speed test . speedtest.net
https://diebestenvpn.de/
2017-05-19T12:10:51Z
  • Freitag, 19.05.2017 um 14:10 Uhr
Der neue UM-Speedtest ist für die Tonne.
Bist du mit dem Rechner, an dem du das testest, über LAN oder WLAN angebunden?
2017-05-19T12:20:19Z
  • Freitag, 19.05.2017 um 14:20 Uhr
Der Rechner ist via LAN-Kabel mit dem Internet verbunden.
2017-05-19T15:33:55Z
  • Freitag, 19.05.2017 um 17:33 Uhr
Die Messergebnisse von WisitmeineIP sind m.E. nach nicht zu gebrauchen. Bundesnetzagentur ist (wenn man sich an die Vorgaben hält) ziemlich akkurat. Speed.net ist auch ganz ok.
Es können auch abweichende Ergebnisse je nach Browser/installierten Addons und/oder Tageszeit entstehen.
2017-05-20T00:26:17Z
  • Samstag, 20.05.2017 um 02:26 Uhr
Und mit welchen Servern man verbunden ist. Speedtest ist nicht so genau. Ein Automatischer Server brachte mir 1.8Mbit, bei manuellem Wechsel waren es 423Mbit.
2017-05-20T11:00:18Z
  • Samstag, 20.05.2017 um 13:00 Uhr
Danke für die Info. Wie bereits gesagt, waren die Unterschiede bei mir allerdings nicht so dramatisch.

Dateianhänge
    😄