Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
mrmancer

Seit fast 2 Wochen kein Internet und Fernsehen

Hallo,

ich habe am 22.6.17 (Donnerstag) freundlicherweise bei Unitymedia angerufen um von 3PLAY 200 auf 400 upzugraden. Ebenso habe ich noch ein Sky-Paket gebucht. Die Dame am Telefon fragte mich, ob ich meine Fritzbox 7490 eintragen möchte, die ich seit Dezember 2016 nutze und auch bis jetzt nie Probleme damit gab. Ich habe Ihr die MAC-Adresse gegeben und paar stunden später gab ich kein Internet mehr. Am nächsten Tag habe ich angerufen und gefragt, woran es liegt, man sagte mir das es, ein Missverständnis gab und man die Fritzbox 7490 nicht eintragen solle. Man versprach mir, dass es so schnell wie möglich gelöst wird, da man das Internet einfach wieder auf die Horizon umstellen muss "es ist eine Sache von 1-2 Stunden". Bis zum 29.6.17 habe ich jeden Tag mit dem Unitymedia Kundendienst telefoniert, weil die es bis jetzt immer noch nicht hinbekommen haben. Ein Tag später kam ein Techniker und hat die Horizon ausgetauscht. Ergebnis: Nun kann ich auch kein Fernseher mehr schauen, da ich die Fehlermeldung "1060" bekam. Drei Tag später bekam ich die SMS, dass alles behoben wurde, aber laut Horizon bekomme ich nun die Fehlermeldung "1090". Seit gestern wird mir ständig gesagt, dass es "heute" gemacht wird. Und das höre ich seit knapp 2 Wochen!!

PS: Den Techniker sollte ich auch noch zahlen!!

Was kann ich nun dagegen tun? Den Anbieter kann ich nicht wechseln, da auf meiner Adresse nur Unitymedia erlaubt ist..
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 Kommentar
2017-07-04T10:56:12Z
  • Dienstag, 04.07.2017 um 12:56 Uhr
Hi mrmancer,

wenn Du jetzt noch den Fehler 1090 hast, muss noch eine "kleine Korrektur" m Kundenkonto gemacht werden, da die Zuordnung der virtuellen Smartcard noch nicht stimmt.
Manchmal wird dies intern wieter geleitet und zu einem späteren Zeitpunkt durchgeführt.
Dass es so lange dauert, ist jedoch ungewöhnlich :-/
Was ich Dir jedoch sagen kann ist, dass nach der "Korrektur" der Horizon Recorder neu gestartet werden muss mit dem Kippschalter. Somit solltest Du das ab und zu tun. 
Mehr Hilfe kann ich Dir aus der Comunity heraus nicht geben, mangels Kundenkonto-Einsicht.

Beste Grüße
SvenUM