Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Trendy267

Seit 26.08.2016 kein Telefon mehr wegen falscher SIP Daten

Hallo, gehöre offenbar auch zu den Leuten bei denen falsche SIP Daten hinterlegt sind. Das ganze Drama fing Ende August an als meine Fritzbox von UM plötzlich totals ausgefallen war. Nachdem ich nach einer Woche Warten noch immer keine Austauschbox bekommen hatte habe ich mir dank Routerfreiheit eine eigene Fritz Box 6490 gekauft und diese bei UM registrieren lassen. Das Internet lief auch sofort ohne Probleme. Allerdings habe ich seither kein Telefon mehr - das heißt es wird Nummer aktiv aber nicht registriert angezeigt. Die SIP Daten aus dem Kundencenter habe ich x-mal eingegeben und zwar korrekt aber nichts läuft. X-mal den Kundendienst angerufen, über Facebook um Hilfe gebeten und immer nur Antworten wie "wenden Sie sich an AVM bla...bla.." Sogar ein Techniker von Westkabel war hier und ging wieder mit den Worten das muss seitens UM gemacht werden. AVM habe ich natürlich auch kontaktiert und diese haben nach Prüfung festgestellt das der Fehler bei UM liegt und mich an UM verwiesen. Habe mir mittlerweile bei Sipgate eine Nummer gebucht und nach Eingabe deren Zugangsdaten funktioniert das Telefon wunderbar. Nun macht es wenig Sinn ein 3play Paket zu buchen und bei einem Drittanbieter zusätzlich 9,95 Euro für eine Flat zu bezahlen. Hat hier jemand ähnliche Probleme und weiß eine Lösung - habe übrigens noch einen Altvertrag mit IPV4.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
10 Kommentare
2016-09-28T19:39:37Z
  • Mittwoch, 28.09.2016 um 21:39 Uhr
Fordere am besten schriftlich die korrekten SIP-Credentials bei UM an, damit du auf der sicheren Seite bist am besten per Einschreiben oder per Fax.
2016-09-28T20:46:42Z
  • Mittwoch, 28.09.2016 um 22:46 Uhr
Momentan - also seit einigen Stunden sind die SIP Daten wie von Geisterhand aus meinem Kundencenter verschwunden. Vielleicht bekomme ich ja jetzt mal die richtigen eingespielt. Hatte die doch sogar schon schriftlich bekommen bei Bestätigung meiner 3play Buchung in den letzten Tagen - nur halt leider die gleichen Daten wie sie schon im Kundencenter hinterlegt waren und damit läuft leider kein Telefon - nur immer Meldung "Zeitüberschreitung Gegenstelle antwortet nicht". An der Fritte kann es nicht liegen wie UM behauptet da telefonieren über Sipgate problemlos läuft. Habe wirklich schon alles versucht also Werkseinstellung laden, vom Strom nehmen etc. Internet 1A aber kein Telefon außer das von Sipgate. Ein Techniker war hier vor Ort und meinte es würde an der Firmware der Fritte 6.62 liegen was aber wohl nicht korrekt ist da es ja bei anderen Leuten mit eigener Box und Firmware 6.62 auch läuft.
2016-09-28T22:42:52Z
  • Donnerstag, 29.09.2016 um 00:42 Uhr
Dann hattest du noch die SIP-Daten drin, die fälschlicherweise für die UM-eigenen Fritzboxen erstellt wurden und es hat endlich jemand gemerkt.
Dann solltest du spätestens morgen die richtigen SIP-Daten im OSC haben.
2016-09-29T13:04:20Z
  • Donnerstag, 29.09.2016 um 15:04 Uhr
Hm, also bisher sind noch keine neuen SIP in meinem Kundencenter hinterlegt. Ich hoffe das man es nach der langen Zeit nun endlich mal schafft korrekte Daten dort zu hinterlegen. Ich muss nämlich dazu sagen, dass ich die gleiche Situation schon einmal vor 2 Wochen hatte - also SIP Daten aus dem Kundencenter weg und nach einiger Zeit vermeintlich neue SIP Daten bekommen. Leider haben die mir damals aber die gleichen Daten wieder eingegeben mit Ausnahmen der Registrar - diese änderte sich von irgendwas mit v4 in aktuell  ssl72. was aber leider das Problem nicht löste. Wer ist denn dafür zuständig bzw. an wen kann ich mich wenden damit ich endlich die richtigen SIP bekomme? Könnte man zur Not nicht einfach eine ganz neue Telefonnummer an mich vergeben - dann müsste es doch eigentlich wieder funktionieren...
2016-09-29T14:47:07Z
  • Donnerstag, 29.09.2016 um 16:47 Uhr
Gleich Fall wie bei mir. Nach einer Woche und unendlichen Anrufen waren plötzlich (obwohl Unity was anderes behauptet hat) neue SIP-Credentials im Kundencenter hinterlegt. Irgendwann habe ich mit der Bundesnetzagentur gedroht und das Beschwerdemanagment kontaktiert. Woran es letztendlich lag? Keine Ahnung.
Sicher ist mal das die mit falschen SIP-Credentials kommen und steif und fest behaupten AVM wäre zuständig. Kostet viel Zeit und Nerven.
Viel Glück weiterhin
2016-09-29T21:20:59Z
  • Donnerstag, 29.09.2016 um 23:20 Uhr
Ja, ich wurde auch unzählige Male an AVM verwiesen die natürlich nichts machen konnten. Auch beim UM Service bei Facebook hat man mich an AVM verwiesen - AVM hat mich wiederum an UM verwiesen und das geht nun seit Ende August so. Das ganze ist für mich besonders ärgerlich weil ich schon jahrelang Kunde bei UM bin und bis auf kleine Ausnahmen sehr zufrieden mit denen war. Ich hoffe das das Problem nun endlich gelöst wird - neue SIP Daten habe ich derweil noch immer nicht im Kundencenter - soll aber laut Kundenservice wohl bis morgen erledigt sein. Ich hoffe nur das es diesmal wirklich neue Daten sind und nicht wieder die alten die nicht funktionieren.
2016-10-01T12:27:09Z
  • Samstag, 01.10.2016 um 14:27 Uhr
Gute Nachrichten - UM hat mir gestern endlich neue SIP Daten in meinem Kundencenter hinterlegt und diese funktionieren jetzt auch! Nachdem die Daten eingegeben waren war das ganze nach 2 Minuten erledigt - Kontrolllampe "grün" und Telefon läuft. Hatte die Hoffnung ja schon fast aufgegeben - muss jetzt nur noch schauen das man mir für die telefonlose Zeit eine Gutschrift gibt. Also lag es nicht an meiner Fritte oder AVM sondern wohl wie Torsten es schon schrieb an falschen SIP Daten welche für Mietfritten gedacht sind.
2016-10-01T17:57:24Z
  • Samstag, 01.10.2016 um 19:57 Uhr
Freut mich, daß es jetzt läuft!
2016-11-02T08:04:31Z
  • Mittwoch, 02.11.2016 um 09:04 Uhr
Das ist ja ein Ding. Bei mir läuft es ähnlich wie von Euch beschrieben. Nachdem mein Unitymedia-Kabelmodem kaputt gegangen ist und meine Familie ohne Internet durchgedreht ist, habe ich auf die Schnelle bei Mediamarkt eine Kabel-Fritzbox gekauft. Das Internet lief relativ schnell, nachdem die MAC-Adresse freigeschaltet wurde. Ich bekomme aber die Telefonie nicht zum laufen (auf den Registrar Eintrag bekomme ich die Fehlermeldung "DNS-Fehler". AVM ist dieses Unitymedia-Problem bekannt, kommt wohl ab und an vor. Heute kommt ein Unitymedia-Techniker eines SUB-Unternehmers, mal sehen, ob der helfen kann
2016-11-02T15:48:56Z
  • Mittwoch, 02.11.2016 um 16:48 Uhr
Eva_S:
Das ist ja ein Ding. Bei mir läuft es ähnlich wie von Euch beschrieben. Nachdem mein Unitymedia-Kabelmodem kaputt gegangen ist und meine Familie ohne Internet durchgedreht ist, habe ich auf die Schnelle bei Mediamarkt eine Kabel-Fritzbox gekauft. Das Internet lief relativ schnell, nachdem die MAC-Adresse freigeschaltet wurde. Ich bekomme aber die Telefonie nicht zum laufen (auf den Registrar Eintrag bekomme ich die Fehlermeldung "DNS-Fehler". AVM ist dieses Unitymedia-Problem bekannt, kommt wohl ab und an vor. Heute kommt ein Unitymedia-Techniker eines SUB-Unternehmers, mal sehen, ob der helfen kann

Also bei mir kam auch ein Techniker von Westkabel welcher aber nach kurzer Überprüfung feststellen musste, dass er nichts machen kann da der Fehler bei UM liegt. Bei mir hat es ca. 1 Monat gedauert bis UM mir neue SIP Daten im Kundencenter hinterlegt hat mit denen das Telefon dann einwandfrei wieder funktionierte. Ich vermute es liegt an "falschen" bzw. alten SIP Daten welche für die Mietgeräte bestimmt sind. Da hilft nur immer wieder Kundenservice anrufen. Für die Zwischenzeit hatte ich mir eine Telefonnummer über Sipgate eingerichtet was problemlos und schnell ging.

Dateianhänge
    😄
    Ähnliche Fragen

    Alten TC7200-Router im Rahmen der "Routerfreiheit" nutzen - Firmware

    Hallo zusammen, im Rahmen der Routerfreiheit kann man ja bei unitymedia einen eigenen Router verwenden. Nun würde ich gerne einen TC7200-Router... mehr

    Funktionen der Connect Box abschalten - was habt ihr alles ausgemacht?

    Hallo zusammen! Ich habe ein ziemlich professionelles Setup zuhause, zb. einen extrem leistungsstarken Asus Router, mehrere Unifi Access Points,... mehr

    Eigene Fritzbox 6590 mit NRW-Altvertrag (von 2009) -> Keine Internetverbindung

    Hallo, ich habe gestern meine neu erworbenen Fritzbox 6590 durch Unitymedia freischalten lassen (in einem 30 Minuten Handytelefonat😒... mehr

    Eigene Fritzbox kaufen, wie anschließen?

    Hallo, man kann ja jetzt auch seine eigene Fritz.box oder Router kaufen und muss nicht die von Unitymedia nehmen. Meine Frage wie schließe ich die... mehr

    UDP Ports bei Connect Box freigeben

    Hallo liebe Community, ich lese bereits seit Jahren hier fleissig mit und hier und da habe ich mir schon viele Tipps geholt für Zuhause, nun bin... mehr