Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Holgi

Router stürzt ab

Hallo,
ich habe seit letzter Woche Mittwoch das Problem, dass mir beim Datendownload der Router abstürzt. Es werden beim Datendownload auf einmal deutlich höhere Downladraten als sonst erzielt, kurz danach (1-2 min) stürzt der Router ab und ich kann ihn nur durch einen Neustart wieder aktivieren. Für mich sieht es so aus, als ob beim Router eine Begrenzung weggefallen ist und diese ihn überfordert bzw. zum Absturz bring. Wenn ich den Download auf ein niedriges Niveau begrenze (deutlich niedriger als der Vertrag), funktioniert es. An was kann es denn liegen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2016-05-23T15:43:08Z
  • Montag, 23.05.2016 um 17:43 Uhr
Ruf mal beim technischen Kundenservice an, kann sein dass die Leitung nicht ganz in Ordnung ist, wird man dann direkt prüfen. Starte aber das Modem vor den Anruf neu.
14 weitere Kommentare
2016-05-23T08:41:39Z
  • Montag, 23.05.2016 um 10:41 Uhr
Was für ein Router hast du denn? Dlink, Netgear, etc.?
2016-05-23T08:49:43Z
  • Montag, 23.05.2016 um 10:49 Uhr
Ich habe einen Technicolor Router
2016-05-23T11:36:32Z
  • Montag, 23.05.2016 um 13:36 Uhr
Ach du meinst das Moden von UM. Über LAN oder WLAN?
2016-05-23T12:24:45Z
  • Montag, 23.05.2016 um 14:24 Uhr
Ja genau. Das Problem besteht bei LAN, der Rechner stürzt dann komplett ab
2016-05-23T12:33:51Z
  • Montag, 23.05.2016 um 14:33 Uhr
Stürzt jetzt der Router ab oder der PC
2016-05-23T12:43:39Z
  • Montag, 23.05.2016 um 14:43 Uhr
Der Router stürzt ab und ich habe kein Internet mehr. Erst nach dem Neustart der Routers ist das Internet wieder verfügbar.
2016-05-23T12:54:48Z
  • Montag, 23.05.2016 um 14:54 Uhr
Störquellen wie Schnurlostelefon;Handy;Babyphone oder andere "Mitfunker" haben ausreichend Abstand zum Modem(Minimum 1,5 Meter?!?)
2016-05-23T13:09:42Z
  • Montag, 23.05.2016 um 15:09 Uhr
Die letzten zwei Jahre hat alles funktioniert. Erst seit letzten Mittwoch hab ich das Problem. Ich dachte, evtl hat es mit irgendwelchen Updates auf Seiten Unitymedia zu tun hat.
Richtige Antwort
2016-05-23T15:43:08Z
  • Montag, 23.05.2016 um 17:43 Uhr
Ruf mal beim technischen Kundenservice an, kann sein dass die Leitung nicht ganz in Ordnung ist, wird man dann direkt prüfen. Starte aber das Modem vor den Anruf neu.
2016-06-14T07:08:01Z
  • Dienstag, 14.06.2016 um 09:08 Uhr
Wurde dieses Problem gelöst?!

Dateianhänge
    😄
    Ähnliche Fragen

    Lob für Chat-Mitarbeiter Holger

    Heute möchte ich mal ein Lob los werden, weil die Aktivierung meiner Fritzbox 6490 so reibungslos funktioniert hat. Ich habe gestern über den Chat... mehr

    Bei aktivem VPN weder Zugriff auf lokale noch auf externe Adresse

    Hallo liebe Mitstreiter, nach etlichen Telefonaten mit der UM-Hotline und AVM und Recherche im Internet habe ich mein Problem noch immer nicht... mehr

    Positives Feedback - keine Frage

    Ich muss jetzt einfach mal sagen, dass die Aktivierung meiner neuen Fritzbox reibungslos vonstatten gegangen ist. Per Chat heute die Box angemeldet... mehr

    Von Fritz zu Connect Box - wie lange dauert die Umstellung?

    Ich habe folgendes Problem: Mir wurde vor knapp einer Woche ungefragt (die Vorgeschichte ist für die technische Frage erstmal nebensächlich...)... mehr

    Login mit Connect Box nicht möglich

    Hallo, ich habe vor wenigen Tagen die Connect Box erhalten, hatte davor eine andere. Mit der alten war es problemlos möglich, mit meinem Smart-TV... mehr