Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Carsten

Reset der Werkseinstellungen bei der Fritzbox wegen Verbindungsabbrüchen?

Hallo zusammen,
Wie hier in der Community schon von anderen berichtet, habe ich auch seit einiger Zeit Verbindungsabbrüche und reduzierte Bandbreiten meines Internetzugangs.
Ich habe zusätzlich zum Horizon Recorder noch die Fritzbox 6490 cable über die der Internetzugang läuft. Diese bricht die Internetverbindung zeitweise ab. Spannungsreset hilft nur kurz.
Von der technischen Hotline habe ich nach Störungsmeldung eine SMS bekommen mit der Anweisung die Fritzbox auf Werkseinstellung zurückzusetzen. Gibt es hier Erfahrungen ob das wirklich hilft. Habe nach den Meldungen hier im Forum so meine Zweifel.
Kann jemand Positives berichten oder vieleicht erklären, was es mit dem Problem und der Maßnahme auf sich hat?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
12 Kommentare
2016-09-03T22:23:10Z
  • Sonntag, 04.09.2016 um 00:23 Uhr
Es kann sein, daß du irgendeine Einstellung gemacht hast, die die Fritte so gar nicht mag. Von daher ist der Werksreset der einzige Workaround, der das Problem beheben kann.
2016-09-04T06:04:12Z
  • Sonntag, 04.09.2016 um 08:04 Uhr
Na, dann bin ich aber mal gespannt. Leuchtet mir nicht so ganz ein, da die FritzBox bisher funktioniert hat und das Problem erst seit ca. 3 Wochen vorhanden ist. Ich habe nichts geändert in der letzten Zeit. Im gleichen Zeitraum wurde mir das Upadate auf den Hotspot angekündigt und für 2 Tage wurde der Anschluss lamgelegt wegen "Wartungsarbeiten"(!). Deshalb bin ich eher skeptisch , dass es an meinen bisher funktionierenden Einstellungen liegen soll.
Werde es trotzdem machen und berichten...
2016-09-04T15:17:56Z
  • Sonntag, 04.09.2016 um 17:17 Uhr
Tja, wie befürchtet! Alles umsonst, der Reset auf Werkseinstellung der Fritzbox hat keine Änderung gebracht. Nach wie vor Verbindungsabrüche und schwankende Bandbreiten so das kein Videostreamen möglich ist
Bin mal gespannt was der UM Service sich jetzt einfallen lässt ...
2016-09-06T09:53:53Z
  • Dienstag, 06.09.2016 um 11:53 Uhr

Eine Werkseinstellung kann in den meisten Fällen Wunder bewirken. Natürlich ist es kein Allheilmittel. Es können auch andere Ursachen dafür verantwortlich sein. Am besten im Gespräch, mit dem Kundenservice auch direkt erwähnen, dass eine Werkseinstellung keine Abhilfe geschaffen hat. Ein Leitungsproblem ist nicht ausgeschlossen.

2016-09-06T16:19:19Z
  • Dienstag, 06.09.2016 um 18:19 Uhr
hab ich schon gemacht. Mal schauen wie es weitergeht..
Warte auf die Rückmeldung vom Service.
2016-09-08T10:51:27Z
  • Donnerstag, 08.09.2016 um 12:51 Uhr
  • zuletzt editiert von MichaelUM
UNGLAUBLICH!!! Was man sich von UM Service Mitarbeitern bieten lassen muss (Ich hab einen Puls von 200!)

Zur Sache: Nachdem anscheinend UM Mitarbeiter in unsere Straße gestern am Verteilerkasten irgendwelche Arbeiten ausgeführt haben (keine Ahnung ob das mit meinem Problem zusammenhing) bekam ich kurz drauf eine SMS mit der Aufforderung, mit einem LAN-Kabel gebundenen PC einen Speedtest durchzuführen. => Gemacht und alles super! Endlich konnte ich die abonierten 200 Mbit/s sehen.
Den Test auch mit meinem Notebook im entfernten Raum gemacht - auch die WLAN typischen ca 40Mbit/s - alles Top!
Dann der Test mit Video Streaming per WLAN - ging ca 2,5 Stunden gut, dann wieder Abbruch der Verbindung.
Dann parrallel den Speedtest auf dem LAN-PC und dem WLAN-Notebook (1m neben der Fritzbox) wiederholt. Siehe da: LAN OK - WLAN nix!  Dauerte 2-3 Minuten und das WLAn war mit ca 40 Mbit/s wieder da.

In der Annahme der Fehler auf das WLAN eingekeist zu haben, rufe ich beim Service an. Antwort: Am WLAN ist UM nicht schuld, Ich soll mir einen Repeater kaufen!!!

Was für ein Schwachsinn, wenn es schon einen Meter neben der FB nicht geht! Nachdem ich versucht habe weitere Unterstützung seitens UM zu bekommen legt der Mitarbeiter Herr ***** einfach auf (..und ich war nicht unhöflich)! Ich glaub es nicht... Schuld einfach auf den Kunden abwälzen und auflegen. Ich frag mich manchmal wirklich,..   nee jetzt hör ich lieber auf.

Dabei hatte ich zuvor zwei gute Gespräche mit dem Gefühl, dass versucht das Problem zu lösen.

Vielleicht kann ja hier noch jemand helfen.
2016-09-08T12:54:07Z
  • Donnerstag, 08.09.2016 um 14:54 Uhr
Tja, das Problem ist in der Tat, daß dir KEIN TK-Anbieter WLAN garantiert. Die Verbindungsgeschwindigkeit wird wegen zu vieler Unwägbarkeiten nur über LAN direkt am Modem garantiert. Vor dem Problem stand ich bei meinen Eltern auch mal mit dem damaligen Alice-WLAN-Router (heute o2-Telefonica).
Da hast du wirklich nur die Möglichkeit, dir ein eigenes Gerät zu kaufen, denn da ist die Firmware nicht beschnitten.
2016-09-08T20:13:27Z
  • Donnerstag, 08.09.2016 um 22:13 Uhr
Wenn das so ist, würde ich das als "Kunden bescheißen" bezeichnen. Es kann doch nicht sein, dass ein WLAN an einem Router mal geht und mal nicht. Eine durchgehende Funktion sollte doch gewärleistet sein (unabhängig mal von der erzielbaren Bandbreite). Ich glaube mittlerweile, dass Produkte angeboten werden, die keine Marktreife haben (z.B. Firmware von Routern) und der Kunde zum Versuchskaninchen wird. Wenn man sich dann beschwert, wird auf irgendwelche rechtlichen Klauseln verwiesen wie du das jetzt beschreibst. Ein defekter Router wird gar nicht in Erwägung gezogen. Ist doch unterm Strich Beschiss..

Mal sehen ob jetzt noch was passiert. Sollte heute noch von einem Techniker zurückgerufen werden. Ist auch nicht passiert
2016-09-09T06:47:38Z
  • Freitag, 09.09.2016 um 08:47 Uhr
Ab Versuchskaninchen-Absätz hättest du dir sparen können. Die Fritzbox 6490 ist nicht für (WLAN-)Probleme bekannt und auf jeden Fall bereits marktreif. Ansonsten würden wohl kaum einige selbst die Fritzbox kaufen und in Betrieb nehmen.
2016-09-09T07:19:56Z
  • Freitag, 09.09.2016 um 09:19 Uhr
Naja, ich bin ja wohl hier nicht der einzige in der Community der über Verbidungsabbrüche berichtet. Und da UM mit anderen Firmwareversionen (Thema Hotspot) arbeitet als die originale von AVM, ist die Vermutung ja wohl nicht so ganz abwegig.

Aber ich bin für andere konstruktive Ideen dankbar und lasse mich gerne vom Gegenteil überzeugen. Ich habe auch seit vielen Jahren Fritzboxen im Einsatz und war davon immer überzeugt. Aber hier schein irgendwas mit dem WLAN Teil nicht zu funktionieren. Ein Gerät kann ja auch mal einen Defekt haben aber UM Schließt das ja kategorisch aus. Der Fehler liegt immer an meiner Installation und den Umgebungsbedingungen - Für mich als Elektroingenieur eine mehr als fragwürdige Fehleranalyse!

Dateianhänge
    😄
    Ähnliche Fragen

    Eigene 6490 und IPv4

    Hallo. Seit meinem Tarifwechsel vor paar Monaten und dem Wechsel von der 6490 (Komfort Option) auf die Connect Box habe ich ständig Probleme mit... mehr

    EPG der Horizon-Box fällt ca. alle 3 Wochen aus.

    Hallo, EPG meiner Horizon-Box fällt ca. alle 3 Wochen aus. Dann hilft nur zurücksetzen auf Werkseinstellungen. Dadurch sind jedoch alle... mehr

    Update für Fritzbox 6490

    Hallo ich bin neu hier und hab nur eine Frage Wir haben die Fritzbox Cable 6490 mit der Firmware 6.5. Jetzt hab ich gelesen das bereits die... mehr

    Telefon Komfort Option, tausch auf neue FritzBox 6490

    Telefon Komfort Option, tausch auf neue FritzBox 6490 Cable Hallo an die Service Teams, ich benutze noch die alte FritzBox 6360 (bestehender... mehr

    Geschwindigkeitsschwankungen

    Guten Tag, ich habe bei UM einen 3Play FLY 400-Anschluß mit einer eigenen FB 6490. Zuvor hatte ich eine CB. Mein Problem: Ich hatte auch zur Zeit... mehr