Alex Guide
Frage in Aktuelles, Hardware Sonntag, 05.06.2016 um 19:14 Uhr

Probleme mit Youtube?

Hat hier noch jemand in den letzten Tagen das Problem, dass Youtube-Videos in 1080p nicht mehr richtig geladen werden?
Ich hab 200 Mbit/s, diese kommen auch laut Speedtest voll an. Auch andere Videodienste gehen einwandfrei, aber Youtube geht nur noch mit max 720p. Über einen Telekom-Anschluss funktionieren die Videos einwandfrei am selben Rechner, aber mit dem Unitymedia-Anschluss lädt es Ewigkeiten. Hat noch wer das Problem?
Mehr zu diesem Thema:
Speichern Abbrechen
21 Antworten
Daniel Guide 2016-06-05T18:41:49Z
Sonntag, 05.06.2016 um 20:41 Uhr
Ne hab hier kein Problem. Ich meine mich aber erinnern zu können, dass das Problem schon mal im Internet diskutiert wurde und es am DNS lag. Ohne Gewähr aber ein test wert.
JensUM Serviceteam 2016-06-06T14:17:57Z
Montag, 06.06.2016 um 16:17 Uhr
Hey Alex,
kannst du mir bitte einige Beispiellinks schicken, wo genau dieses Problem auftritt
Nutzt du zur Wiedergabe eine Direktverkabelung und besteht die Thematik ebenfalls zu jeder Tageszeit
Nenne mir außerdem noch das genutzte Modem und ob du über IPv4 oder V6 in Netz gehst.
Ich leite diese Info an unsere Fachabteilung weiter.
Vorab vielen Dank.
Gruß
Jens
lolametro 2016-06-06T18:14:14Z
Montag, 06.06.2016 um 20:14 Uhr
Ich habe auch diese Probleme, im anderen Forum häufen sich auch schon Beschwerden.
Mit einem VPN lassen sich die Videos bei mir wieder normal schnell ansehen, daher schließe ich auf eine Überlastung seitens Unitymedia (was mir quasi auch vom Twitter-Team bestätigt wurde). Dass das verstärkt vor allem abends und am Wochenende auftritt bestätigt die Vermutung.
Ob da seitens Unitymedia/Liberty Global LGI etwas gemacht wird, ist die andere Sache.
Daniel Guide 2016-06-06T18:22:59Z
Montag, 06.06.2016 um 20:22 Uhr
Aber wenn es eine Überlastung wär könntest du es mit einer VPN nicht beheben. Aber wenn es am DNS liegt würde sich das hier auswirken. Also mal nen anderen DNS Server testen.
Lumare 2016-06-06T20:28:08Z
Montag, 06.06.2016 um 22:28 Uhr
@Daniel, er meint die Überlastung des Cache-Servers, der von UM fürs Routing von Videoservices genutzt wird.
Im Falle von VPN wird der Stream über den Cache-Server eines anderen ISP geroutet, und plötzlich geht es wieder.
Ob das nur ein Fehler oder Absicht von UM ist, Videos übers Internet auszubremsen, kann natürlich keiner wissen.
vsnap 2016-06-07T11:17:00Z
Dienstag, 07.06.2016 um 13:17 Uhr
Das Thema kenne ich auch, nicht nur bei Youtube. Es scheint als gäbe es immer wieder Überlastungen im Backend von Untiymedia. Ein Speedtest von Unitymedia zeigt dann eine gewohnt hohe Geschwindigkeit an. Nimmt man einen Speedtest mit externem Server (nicht im Netz von Unitymedia) ist die Geschwindkeit wesentlich schlechter. Das spiegelt sich auch in Downloads wieder. Generell scheint mir Unitymedia zu Stoßzeiten wieder mal sehr große Kapazitätsengpässe zu haben.
Alex Guide 2016-06-07T11:45:07Z
Dienstag, 07.06.2016 um 13:45 Uhr
JensUM:
Hey Alex,
kannst du mir bitte einige Beispiellinks schicken, wo genau dieses Problem auftritt
Nutzt du zur Wiedergabe eine Direktverkabelung und besteht die Thematik ebenfalls zu jeder Tageszeit
Nenne mir außerdem noch das genutzte Modem und ob du über IPv4 oder V6 in Netz gehst.
Ich leite diese Info an unsere Fachabteilung weiter.
Vorab vielen Dank.
Gruß
Jens

Sorry für die späte Rückmeldung, ich war im Urlaub und konnte noch nicht antworten.
Also: Tageszeiten sind es eigentlich alle. Link-technisch auch schwer, da es generell bei nahezu allen 1080p Videos auftritt. Es ist eine FRITZ!Box 6490 mit Direktverkabelung an LAN1 mit Gigabit.
Das tritt aber nicht permanent auf, sondern nur immer wieder mal, allerdings in letzter Zeit häufiger, aber eben willkürlich zu verschiedenen Zeiten. Und ich habe noch normales IPv4, also kein DS-Lite.
JensUM Serviceteam 2016-06-07T13:13:33Z
Dienstag, 07.06.2016 um 15:13 Uhr

Hey Alex,


kein Ding und besten Dank für die Infos.
Wir werden die Fachabteilung dann mal mit Informationen füttern.

Gruß
Jens

Alex Guide 2016-06-07T16:56:15Z
Dienstag, 07.06.2016 um 18:56 Uhr
JensUM:

Hey Alex,



kein Ding und besten Dank für die Infos.
Wir werden die Fachabteilung dann mal mit Informationen füttern.

Gruß
Jens


Danke, bin schon auf die Rückmeldung gespannt.
Alex Guide 2016-07-01T20:48:43Z
Freitag, 01.07.2016 um 22:48 Uhr
Gibt es schon Neuigkeiten? Das Problem besteht aktuell zwar seltener, aber kommt noch immer vor.

Dateianhänge
    Ähnliche Fragen

    Warum wird der Kunde beim Fritzbox OS Update von IPv4 auf IPv6 umgestellt?

    In der letzten Zeit fragen mich mehrere Leute bzw. ärgern sich, dass nach dem aktuellen Fritzbox OS Update der 6360 von IPv4 einfach ohne Info auf... mehr

    Horizon Modelle

    Gibt's zwei unterschiedliche Modelle der Horizon? Woran kann man das erkennen?

    Horizon per WLAN mit der Fritz!Box verbinden

    Es hat mir keine Ruhe gelassen, dass sich meine Horizon, nach dem letzten Update, nicht mehr per WLAN mit meiner Fritz!Box verbunden hat. Es... mehr

    Wann werden Infos zu "Wifispot für unsere Kunden veröffentlicht"?

    Hierzu gibt es zig Fragen (z.B.): - Welche UM-Geräte sind betroffen - Welche Einschränkungen habe ich in meinem Gerät - Manche Kunden sehen... mehr

    Die Unitymedia Community öffnet ihre Pforten!

    Es ist soweit: Die offizielle Unitymedia Community geht an den Start! Wir heißen euch herzlich willkommen auf unserer neuen Plattform, auf der... mehr