ankylosaurier
Frage in Kundenservice, Hardware Montag, 31.10.2016 um 10:20 Uhr

Probleme mit Paketverlusten seit 15.10.2016 in 65520 Bad Camberg

Hallo liebe Community,
ich habe seit dem 15.10.2016 mit meinem Unitymedia Anschluss probleme. Es handelt sich dabei um ausgehenden Paketverlust alle ca. 10-30 Minuten in einem Zeitraum von 1-8 Sekunden (LAN Verbindung).
Ich habe bei Unitymedia bereits am 19.10 die Störung gemeldet, darauf wurde das Ticket ohne Lösung am 24.10 geschlossen. Also habe ich ein neues Ticket eröffnet und habe am 26.10 eine SMS erhalten das eine lokale Störung in den Systemen vorliegen würde und diese schnellstmöglich behoben werde.
Seitdem habe ich nichts mehr von dieser Störung gehört, und die Mitarbeiter von Unitymedia können mir auch keine Auskunft geben, wann die Störung behoben ist.
Meine Frage ist, ist es normal das man so wenige Informationen zum Entstörungsstatus erhält? Ich meine mein Internetzugang ist jetzt seit dem 15.10 von der Störung betroffen und seit 19.10 habe ich quasi nur eine E-mail und eine SMS von Unitymedia erhalten. Am Telefon konnte mir auch keiner was neues sagen.
Danke schonma für eventuelle Tipps und Hinweise...
Mehr zu diesem Thema:
Speichern Abbrechen
5 Antworten
Torsten 2016-10-31T10:53:40Z
Montag, 31.10.2016 um 11:53 Uhr
Mahne die Erledigung schriftlich per Einschreiben unter Setzung einer Frist an.
ankylosaurier 2016-11-08T15:58:50Z
Dienstag, 08.11.2016 um 16:58 Uhr
Hab jetz mehrmals mit Unitymedia telefoniert, es scheint sich um eine Fremdeinstrahlung zu handeln. Wobei ich nicht verstehe wie diese in regelmäßigen Abständen für 5-20 Sekunden (ja die störung wird immer schlimmer) stattfindet. Der Vorfall soll wohl bei den Technikern liegen, doch von denen hört und sieht man leider nichts.
Das mit dem Einschreiben hab ich noch nicht gemacht, jedoch bleibt mir wohl langsam echt keine Wahl mehr.
rita 2016-11-08T16:02:46Z
Dienstag, 08.11.2016 um 17:02 Uhr
Interessant, hab praktisch das ähnliche Problem. Bei mir wurde mit einer Geldsumme "gedroht" falls ich einen Techniker kommen lasse und das Problem nicht an mir liege, muss ich diesen eben bezahlen.
Dominik W 2016-11-08T16:13:31Z
Dienstag, 08.11.2016 um 17:13 Uhr

Hatte heute, gestern und am Freitag Kontakt zum 2nd Level Support von Unitymedia, es gibt wohl Einstrahlungsprobleme in mehreren Gebieten und zusätzlich dazu noch weitere Probleme an dem AFTR Gateway, somit denke ich, dass es etwas schwer ist für den 1st Level Support von Unitymedia zu unterscheiden woher nun das Problem kommt.

Zum Thema Großstörungen kann ich dir diese Seite hier empfehlen:

http://blog.unitymedia.de/stoerungen/

Falls du der Meinung bist, dass es keine Einstrahlung ist, wäre es interessant zu wissen wieso und dann ob du einen nativen IPv4, Dual Stack-Lite oder "echten" Dual Stack Anschluss hast.

Dann ob in deinem internen Netzwerk die Übertragungsgeschwindigkeiten "ok" sind.

Ob deine Endgeräte per WLan oder Lan angeschlossen sind.

Abschließend vielleicht noch den Upload einmal über IPv4 und einmal über IPv6 testen.

ankylosaurier 2016-11-09T09:56:33Z
Mittwoch, 09.11.2016 um 10:56 Uhr
Hallo und danke für die Antwort.

Bisher hatte ich denke ich nur Kontakt zum First Level support, wobei 2 Mitarbeiter durchaus bemüht waren. Wie genau nimmst du denn zum 2nd Level Support Kontakt auf?
Die Störungsseite hatte ich bereits früh gefunden, trotzdem danke für den Hinweis, mein Gebiet ist nicht direkt aufgelistet, es sei denn es würde über Bad Homburg gehen (60km weit weg)

Es kann sich natürlich um eine Einstrahlung handeln, mir ist heute erst aufgefallen das nachts und morgens die Verbindungsabbrüche kürzer und sporadischer sind.

Zum Anschluss:
Ich habe leider nicht ganz so viele Kenntnisse, aber hier mal Daten die ich sammeln konnte.
1. Laut der Seite http://ipv6-test.com/ habe ich einen nativen ipv6 Anschluss.
2. Grundsätzlich sind meine internen Geschwindigkeiten und die Übertragung vollkommen in Ordnung.
3. Das Problem tritt sowohl über WLAN als auch über LAN auf. Habe mittlerweile 4 Geräte getestet.
4. Ich bin mir nicht sicher wie genau ich von ipv6 auf ipv4 umschalten soll, im "technicolor router" finde ich dafür keinerlei Optionen

Ich habe mal zwei Bilder dran gehängt, dass Erste stammt aus der Anfangszeit des Problems. Der rote Balken zeigt den Paketverlust an, oben sieht man die Hops+ wo genau sich der Paketverlust befindet. Auf dem zweiten Bild sieht man wie sich das Störungsbild verstärkt hat.

Was mich eigentl. wirklich stört an UM ist der fehlende Kontakt. Wenn ich nicht ständig nachfragen würde wie weit die Bearbeitung ist, hätte ich bisher innerhalb von 3 1/2 Wochen nur zwei Standard E-Mails und eine SMS erhalten.

Ich verstehe ja das Unitymedia viel zu tun hat, aber dann sollen sie sich doch automatisierte Antwortsysteme holen. Bsw.
Dass man die Bestätigung nach erstellung eines Störungstickets erst nach 3 Tagen erhält, ist meiner Meinung nach für Kunden nicht gerade zufriedenstellend.

Viele Grüße

Dateianhänge
    Ähnliche Fragen

    Geräte nach Vertragsende zurücksenden

    Hallo Support-Team, ich habe meinen Vertrag gekündigt und noch Hardware von Unitymedia zu Hause. Wie kann ich die zurücksenden? Bekomme ich eine... mehr

    Warum wird der Kunde beim Fritzbox OS Update von IPv4 auf IPv6 umgestellt?

    In der letzten Zeit fragen mich mehrere Leute bzw. ärgern sich, dass nach dem aktuellen Fritzbox OS Update der 6360 von IPv4 einfach ohne Info auf... mehr

    Horizon Modelle

    Gibt's zwei unterschiedliche Modelle der Horizon? Woran kann man das erkennen?

    Horizon per WLAN mit der Fritz!Box verbinden

    Es hat mir keine Ruhe gelassen, dass sich meine Horizon, nach dem letzten Update, nicht mehr per WLAN mit meiner Fritz!Box verbunden hat. Es... mehr

    Informationen zum Wifi-HotSpot

    Hallo, ich habe Post bekommen nachdem das Community-Projekt "Wifi-Hotspot" gestartet werden soll. Viele Bekannte/Freunde ebenfalls. Jetzt kam... mehr