Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Demir77

Problem mit der neuen Connect Box

Hallo miteinander. Nach langem hin und her habe ich mich entschlossen meinen bisherigen Clever Start in ein 2 play " aufzurüsten " mit 120 MB. Die Connect Box habe ich bekommen und auch angeschlossen, seit gestern. Jedoch ist es so dass das Internet manchmal nicht funktionert. Erst wenn ich die BoX resette über den Resetknopf dan funtioniert die Box wieder. Dies muss ich am Tag 2 mal machen ! Telefon funktioniert .
Heute habe ich ein Schreiben von Unitymedia bekommen mit den Vertragsunterlagen. Dort steht als Umschalttermin der 21.01.2017. Also versucht - auch gestern nach ca 2* 45 min hatte ich es aufgegeben - heute wieder anzurufen. Erster anruf ohne Erfolg ca 50 min !!! Dann beim 2. Anruf gings relativ flott. Der hatte leider muss ich sagen keine Ahnung- er könne mit nicht weiterhelfen, seine Datenbank sei abgestürzt- naja wers glaubt. Auf jeden Fall hat er einfach aufgelegt. Frechheit. Er könne mir nicht weiterhelfen. Also nochmal angerufen ein anderer Berater. Er bat mich die Box zu resetten- klar dann funktioniert es wieder. Aber dies ist doch kein Dauerzustand? Als ich Ihn darauf hingewiesen habe dass der Umschalttermin am 21.01.2017 sein sol, meinte er nee die Box wurde gestern am 10. schon freigeschaltet. Er leitet das weiter an die Tecnik oder so. Die würden sich bei mir melden. Hoffnungen habe ich keine. Ehrlich. Ich hatte vorher die Fritz Box 6340. Die lief ohne Probleme. Als ich meinen Vertrag verlängerte hatte ich eigentlich schon ein mulmiges Gefühl das dies nicht reibungslos über die Bühne laufen würde. Ausserdem habe ich die 120 Mbit MB gebucht laut Speedtest habe ich aber ca 36 Mbit.Als Empfehlung in der Auswertung wird mir die 120 Mbit abgeboten Ich überlege mir wirklich den Vertrag komplett zu widerrufen. Oder was meine Ihr ?
Speichern Abbrechen
8 Kommentare
2017-01-11T20:17:34Z
  • Mittwoch, 11.01.2017 um 21:17 Uhr
Du hast den Speedtest hoffentlich über LAN gemacht (und genau 1 Kabel dazwischen).
Sonst kann du ja auch eine Störungsmeldung machen.

Ob du im Falle eines Widerrufs die 6340 wieder bekommst, bzw. sie wieder aktiviert wird, halte ich für eher unwahrscheinlich.
2017-01-11T20:23:52Z
  • Mittwoch, 11.01.2017 um 21:23 Uhr
Hallo

ja es wurde per Lan Kabel durchgeführt. Port 1 an der Box. Von mir aus können die die Box behalten. Bin mir wirklich am überlegen nach Jahren den Anbieter zu wechseln.
2017-01-11T22:55:31Z
  • Gelöschter Nutzer
  • Mittwoch, 11.01.2017 um 23:55 Uhr
Da muss wohl ein Techniker ran, vielleicht ist die Hausanlage oder die Connect Box nicht in Ordnung. Bei mir war die Connect Box, nachdem ich mir das abgespeckte Router-Menü angesehen hatte, keine 24 Stunden in Betrieb. Ich bin auf eine eigene Fritzbox 6490 gewechselt und seitdem bestens zufrieden.
2017-01-12T03:26:11Z
  • Donnerstag, 12.01.2017 um 04:26 Uhr
Vielen Dank. Noch warte ich auf Rückmeldung von Unitymedia. Mal sehen was die sagen.
2017-01-14T20:11:34Z
  • Samstag, 14.01.2017 um 21:11 Uhr
Hallo

kurzes Feedback-   Es funktioniert wieder alles. Keine Ahnung warum. Von Kabel BW bekam ich eine " Standard- Mail" in der beschrieben ist wie ich meinen Router einzustellen habe- also Passwort ändern, für die Frequenzen verschieden Namen .... u.s.w.    Wie  ich das aber machen soll wenn ich kein Internet habe, das wussten Sie nicht    Naja auf jeden Fall funktioert alles wie es ein soll, habe die Box ein paar mal neugestartet, danach ging .   Hoffentlich bleibt dies weiterhin so.  Jedoch habe ich ein anderes unlösbares Problem:   Da ich über  Etus TV  türkisches Fernsehen schaue habe ich auch eine IP TV  Box von denen. Die  hat sich immer per W-lan ohne Probleme nach dem einchalten der TV Box verbunden.  Dies macht meine Connect Box nicht. Alle anderen Geräte Playsation, XBOX, Handys, Smartphones, Tablets  und auch der Fire TV Stick verbinden sich ohne Probleme. Bei der IP TV Box muss ich jedesmal einen Restart machen oder  über das Menü das WIFI aus- und wieder einschalten. Dann ist es  sofort per W-lan  verbunden. Ist immer umständlich. Ich habe schon in der Connect Box alle meine Geräte mit der Mac- Adresse übernommen in diese MAC Liste- erlauben heisst sie glaube ich.   Wo könnte das Prpblem liegen ?  Es ist eine Android BoX
2017-01-14T22:25:14Z
  • Samstag, 14.01.2017 um 23:25 Uhr
Lan-Kabel verwenden, da eh die Box in der Nähe des TV-Gerätes und Connectbox ist. Ist das eine Kodi-Box?
2017-01-14T22:54:50Z
  • Samstag, 14.01.2017 um 23:54 Uhr

Hallo

Danke für die Antwort. Lan Kabel war früher, bei der Box  ist der Lan- Port defekt.
Daher W- lan.      Ob das eine kodi Box ist weiss ich nicht.  Ich muss um das Abo zu  verlängern ein entsprechndes Entgelt dafür bezahlen.
  • Box.jpg
    Box.jpg
2017-01-14T23:00:15Z
  • Gelöschter Nutzer
  • Sonntag, 15.01.2017 um 00:00 Uhr
Aha, Boxeritis...

Dateianhänge
    😄
    Ähnliche Fragen

    Fernbedienung mit TV verbinden

    Hallo Community, vor ca. 1 Woche wurde bei uns eine Connect-Box installiert (3play FLY400). Leider klappt die Kopplung mit der neuen Fernbedienung... mehr

    Connet Box an Router = 70% Geschwindigkeitsverlust!

    Hallo, Ich habe hier ein kleines Problem! Ich habe nach den Verleben meines alten Unitymedia Modems von Technicker die Connect Box... mehr

    IP Camera hinter Connect Box

    Hallo, ist es möglich eine IP Camera von ausserhalb meines Netzwerks über die Connectbox zu erreichen? so sehen meine Daten aus: MAC... mehr

    Connect Box: kein Internetzugriff und Telefon deaktiviert

    Hallo, ich habe ein Problem mit meiner Connect-Box. Ich bekomme kein Internetzugriff. Die Box an sich strahlt WLAN aus. Außerdem ist das Telefon... mehr

    Frage zu Kabelbuchse

    hallo, ich habe vor kurzem das 3play fly 400 gebucht um mein altes 3play 150 upzugraden, heute kam auch das ganze zeug an. Jetzt meine frage, auf... mehr