Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
fihage

Primäre Telefonnummer bei Komfortoption

Ich habe vor kurzem die Komfortoption zu meinem Vertrag dazugebucht und jetzt wird eine der neuen Telefonnummern als ausgehende Nummer verwendet. Wie kann ich die Einstellungen so ändern, dass die "alte" Nummer wieder als ausgehende Nummer verwendet wird. Ich benutze die FritzBox 6490 und ein FritzFon C5.
Danke für Eure Tipps.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2016-08-05T17:42:52Z
  • Freitag, 05.08.2016 um 19:42 Uhr
Du meldest dich an deine Fritzbox an,
gehst auf Telefonie - Telefoniegeräte
Klickst bei deinem Gerät auf den bearbeiten Button
und richtest die ausgehene Nr sowie die Nummern auf die das Telefon reagieren soll, ein.
13 weitere Kommentare
Richtige Antwort
2016-08-05T17:42:52Z
  • Freitag, 05.08.2016 um 19:42 Uhr
Du meldest dich an deine Fritzbox an,
gehst auf Telefonie - Telefoniegeräte
Klickst bei deinem Gerät auf den bearbeiten Button
und richtest die ausgehene Nr sowie die Nummern auf die das Telefon reagieren soll, ein.
2016-08-06T07:13:16Z
  • Samstag, 06.08.2016 um 09:13 Uhr
hajodele:
Du meldest dich an deine Fritzbox an,
gehst auf Telefonie - Telefoniegeräte
Klickst bei deinem Gerät auf den bearbeiten Button
und richtest die ausgehene Nr sowie die Nummern auf die das Telefon reagieren soll, ein.

Hallo hajodele,

erstmal Danke für die Antwort. Bei meiner FritzBox sind zwar die Buttons vorhanden, ich kann aber nichts ändern. Gem. AVM ist das bei diversen Kabelanbietern nicht möglich.

Grüsse von fihage
2016-08-06T07:28:55Z
  • Samstag, 06.08.2016 um 09:28 Uhr
Ich nehme mal an, du kommst aus BaWü. Da ist es so. Das bezieht sich aber nur auf die "eigenene Rufnummern".
Du willst aber keine Rufnummer hinzufügen, sondern deinem Tefoniegerät eine andere Rufnummer zuordnen.
Das ist ein Menue-Eintrag über dem, wo du gelandet bist: "TELEFONIEGERÄTE"
Alternativ kommst du in den gleichen Dialog, wenn du über DECT - Schnurlostelefone - bearbeiten klickst.
2016-08-06T09:01:50Z
  • Samstag, 06.08.2016 um 11:01 Uhr
hajodele:
Ich nehme mal an, du kommst aus BaWü. Da ist es so. Das bezieht sich aber nur auf die "eigenene Rufnummern".
Du willst aber keine Rufnummer hinzufügen, sondern deinem Tefoniegerät eine andere Rufnummer zuordnen.
Das ist ein Menue-Eintrag über dem, wo du gelandet bist: "TELEFONIEGERÄTE"
Alternativ kommst du in den gleichen Dialog, wenn du über DECT - Schnurlostelefone - bearbeiten klickst.

Hallo hajodele

Richtig geraten, ich komme aus BaWü. Ich habe schon alle Varianten, auch die über DECT probiert. Dort bekomme ich eine Auswahlbox für ausgehende Anrufe mit "Bitte auswählen ..." und wenn die Combobox aufmache, bekomme ich nur leere Zeilen.

Irgendwie scheinen sich die FritzBox 6490 und Unitimedia BW nicht ganz so gut zu verstehen.

Vielleicht muss ich doch eine Störung melden.

Nochmals Danke für die Unterstützung.

Grüsse fhage
  • 6490_1.JPG
    6490_1.JPG
2016-08-06T09:22:41Z
  • Samstag, 06.08.2016 um 11:22 Uhr
Wg. BaWü weiss ich das nur deshalb, weil ich gerne eigene Rufnummern anlegen möchte und nicht kann.
Wir jedenfalls im richtigen Dialog und so sollte es nicht aussehen. (Über "Telefoniegeräte" kommt man zum gleichen Dialog)
Grundsätzlich solltest du in "erweiterte Ansicht" wechseln. (z.B. bei dem 3-Punkte Menue, wo dein Name steht oben rechts).
Steht eigentlich in der Übersicht "3 Rufnummern aktiv"?

Reparaturversuche:
1. Fritzbox ausschalten - 5 Minuten warten - einschalten - überprüfen.
2. Werksreset in der Fritzbox machen (System - Sicherung - Werkseinstellungen)
Wenn das schief läuft, Fehlermeldung. Aber gleich sagen, dass du die obigen Punkte schon probiert hast.
2016-08-06T09:56:11Z
  • Samstag, 06.08.2016 um 11:56 Uhr
hajodele:
Wg. BaWü weiss ich das nur deshalb, weil ich gerne eigene Rufnummern anlegen möchte und nicht kann.
Wir jedenfalls im richtigen Dialog und so sollte es nicht aussehen. (Über "Telefoniegeräte" kommt man zum gleichen Dialog)
Grundsätzlich solltest du in "erweiterte Ansicht" wechseln. (z.B. bei dem 3-Punkte Menue, wo dein Name steht oben rechts).
Steht eigentlich in der Übersicht "3 Rufnummern aktiv"?

Reparaturversuche:
1. Fritzbox ausschalten - 5 Minuten warten - einschalten - überprüfen.
2. Werksreset in der Fritzbox machen (System - Sicherung - Werkseinstellungen)
Wenn das schief läuft, Fehlermeldung. Aber gleich sagen, dass du die obigen Punkte schon probiert hast.

Ich habe die erweiterte Ansicht eingestellt und in der Übersicht steht unter "Telefonie" Keine Rufnummer aktiv. Das Ausschalten hart auch nichts gebracht. Ich versuche es später mal dem Werksreset und wenn das auch nicht geht, gibt es eine Ströungsmeldung.

Vielen Dank für Deine Antworten. Grüsse fihage
2016-08-06T10:16:57Z
  • Samstag, 06.08.2016 um 12:16 Uhr
hajodele:
Ich nehme mal an, du kommst aus BaWü. Da ist es so. Das bezieht sich aber nur auf die "eigenene Rufnummern".
Du willst aber keine Rufnummer hinzufügen, sondern deinem Tefoniegerät eine andere Rufnummer zuordnen.
Das ist ein Menue-Eintrag über dem, wo du gelandet bist: "TELEFONIEGERÄTE"
Alternativ kommst du in den gleichen Dialog, wenn du über DECT - Schnurlostelefone - bearbeiten klickst.

Hi um wieviel Nummern geht es denn.. Ich benutze Asterisk. Die Fritz würde mir nicht reichen. Für Leute, die nur Deutsch sprechen kann man Gemeinschaft 3 nehmen. ANSONSTEN nehme ich xivo im Moment.
2016-08-06T11:23:24Z
  • Samstag, 06.08.2016 um 13:23 Uhr
Es gibt nur sehr wenige Privathaushalte, bei denen die Funktionen der Fritzbox nicht ausreichen.
Die meisten wollen die Fritzbox, damit sie nicht zig Geräte am laufen haben.
2016-08-06T11:31:45Z
  • Samstag, 06.08.2016 um 13:31 Uhr
Mir reicht die Fritzbox und ich auch zufrieden damit, ausser dem Problem mit der ausgehenden Telefonnummer.
2016-08-06T23:10:07Z
  • Sonntag, 07.08.2016 um 01:10 Uhr
Wie hajodele schon schrieb, mußt du den TELEFONIEGERÄTEN in den Einstellungen die ausgehende Rufnummer zuweisen. Das geht im selben Menü, in dem du auch einstellst, auf welche Rufnummer(n) welches Gerät reagieren soll. Sprich ruf das Menü Telefonie und dann das Untermenü Telefoniegeräte auf und klick auf das Stift-Symbol am Ende der Geräteliste. Und das machst du für jedes Gerät einmal und klickst dann immer auf übernehmen.

Dateianhänge
    😄
    Ähnliche Fragen

    Eine Frage bis wann kommt bei UM die neue Fritzbox 6590

    Hallo UMer weis jemand bis wann die Fritzbox 6590 bei UM zu haben ist wäre gut zu wissen würde dann gern tauschen meine 6490 ist bissel schwach... mehr

    Telefon Komfort Option, Tausch auf neue FritzBox 6490

    Telefon Komfort Option, tausch auf neue FritzBox 6490 Cable Hallo an die Service Teams, ich benutze noch die alte FritzBox 6360 (bestehender... mehr

    Selbst gekaufte Fritzbox 6490 provisionieren Probleme

    Hallo, hat vielleicht jemand folgendes Problem gehabt und wurde dieses gelöst? Ich habe die Fritzbox aktivieren lassen. Diese wurde aber nicht... mehr

    Zurücksetzen von Fritzbox 6490 Cable

    Ich kann keine Telefonnummern mehr zuortnen in Fritz box 6490 nun soll ich laut Unitymedia diese zurück setzen auf Werkseinstellung,nun meine Frage... mehr

    Internetausfall - Fritzbox 6490 Cable blinkt und versucht zu verbinden

    Stündlich bricht die Internetverbindung ab und das nervt langsam 😡 . Aus zeitmangel konnte ich auch nicht mit dem kundenservice telefonieren... mehr