Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
FloBie1904

PowerLine Fritz!

Hallo zusammen,
da ich keine LAN-Verkabelung im Hause habe und die WLAN-Abdeckung nicht fürs ganze Haus reicht, habe ich mich für die PowerlineFritz! Version, also Netz über DLAN entschieden. Leider kriege ich kein Internetsignal auf den Powerline-Adapter (ist per LAN-Kabel mit der Unitybox verbunden). Der Adapter selbst signalisiert, dass er verbunden ist und der Powerline Accesspoint erzeugt ein W-LAN Signal.
Bin mittlerweile ziemlich ratlos. Kann mir jemand helfen?
Speichern Abbrechen
5 Kommentare
2017-01-03T09:17:32Z
  • Dienstag, 03.01.2017 um 10:17 Uhr
Probier mal eine andere Steckdose für den 2. Adapter aus. Vielleicht liegt es am Stromkreis....
2017-01-03T09:29:28Z
  • Dienstag, 03.01.2017 um 10:29 Uhr
Alles schon probiert. Router resettet, Steckdosen getauscht, hat bisher nichts geholfen.
2017-01-03T09:43:50Z
  • Dienstag, 03.01.2017 um 10:43 Uhr
Hat der Adapter, der am LAN Anschluss vom Modem angeschlossen ist, auch einen LAN Anschluss?? Dann könntest du hier mal testen, ob ein Signal ans Stromnetz übertragen wird.
2017-01-03T10:06:58Z
  • Dienstag, 03.01.2017 um 11:06 Uhr
Der Powerline-Adapter, der mit der Box per LAN-Kabel verbunden ist, darf auf keinem Fall an eine Mehrfachsteckdose angeschlossen sein, sondern braucht eine eigene Steckdose direkt an der Wand! Ich hatte mal das selbe Problem und konnte dieses nur so lösen! Die Mehrfachsteckdosen, egal ob 2er oder 3er Steckdosenleiste, verhindert/mindert den Internetdurchfluss! Probiere dieses mal, vielleicht klappt es dann!
2017-01-03T10:23:41Z
  • Dienstag, 03.01.2017 um 11:23 Uhr
Kabelkalli:
Hat der Adapter, der am LAN Anschluss vom Modem angeschlossen ist, auch einen LAN Anschluss?? Dann könntest du hier mal testen, ob ein Signal ans Stromnetz übertragen wird.

Nur einen, und der ist mit dem Kabel, das Box und Adapter verbindet, belegt. Ich habe bei AVM angerufen, die haben mir geraten, den Powerline Adapter auf Werkseinstellungen zurückzusetzen. Das Probier ich später mal aus.

Zur Mehrfachsteckdose: sowohl Adapter als auch Accesspoint befinden sich in Wandsteckdosen.
AVM hat mir zum Test empfohlen, beides mal in einen Dreierstecker zu packen, das sei die kürzeste Entfernung in einem Stromkreislauf.

So richtig überzeugt bin ich noch nicht.

Dateianhänge
    😄
    Ähnliche Fragen

    WLAN Drucker wird nicht erkannt (offline); in der ConnectBox: Gerätename unknown

    Hallo, bin von "Clever Kabel 20" (ARRIS Kabelmodem + D-Link-WLAN-Router) auf "2play COMFORT 120" gewechselt (neue Hartware CONNECTBOX). Habe... mehr

    Kabel-, Router- und Netzteilchaos im Wohnzimmer entfernen

    Hallo Community, Mein Wohnzimmer ist eines Eß- und Wohnzimmer. Direkt nach dem Hauseingang folgt dieser Wohnbereich, also ohne Flur. Links neben... mehr

    Kein Internet mehr über Fritz Repeater 310 an Technicolor. Wer hat eine Lösung ?

    Hallo, ich betreibe einen Fritz Repeater 310 an dem Technicolor Router 7200. Seit einigen Wochen kommt es immer wieder zu Internetabbrüchen über... mehr

    Internet-Verbindungsprobleme / Abbrüche mit Horizon

    Hallo zusammen, brauche Hilfe, etliche Versuche sind gescheitert, ein stabiles Internet hinzubekommen. Habe die Horizonbox seit 1,5 Jahren und... mehr

    Erst-Installation

    Hallo , habe einen Anschluss auf dem Dachboden liegen. Hab aber keine Anschlussdosen im Haus. Nun meine Frage: Brauch ich für Internet und... mehr