Detachy
Frage in Hardware Montag, 24.10.2016 um 16:57 Uhr

Paketverluste PC und Ps4

Hallo Liebes Forum,
da ich nun am Ende mit meinem Latein bin, benötige ich eure Hilfe.
Ich habe bis 31.08.16 ein 3Play 100 Paket gehabt inclusive Fritzbox und Uploadoption auf 10m/bit. Da ich die Preiserhöhung des Kabelanschlusses verpennt habe, kündigte ich also auf 31.08.16 alles. Ich habe TV auf Sat umgestellt und von der Kundenrückgewinnung ein gutes Angebot erhalten.
Habe nun 2 Play 120 mit Connect Box, Kabelanschluss wurde gekündigt. Nun viel mir auf, dass ich enorme Probleme mit der PS4 hatte. Nur noch Paketverluste und lags ingame. Mir schwante böses in Bezug auf IPV6 obwohl mir versichert wurde, dass ich auch weiterhin Ipv4 haben werde. Also Angerufen und siehe da, Ipv6. Mir wurde Ipv4 verweigert und ich hatte lange Diskusionen mit UM. Heute dann nochmals Ärger gemacht und mir wurde versichert, dass ich zurück auf IPv4 gestellt werde im laufe des heutigen Tages.
Laut diesem Screenshot müsste die Umstellung erfolgt sein:
Bild
Bild
Bild
Das Problem besteht jedoch weiterhin. In den Spielen Overwatch und BF1 auf der PS4 bekomme ich Ingame immer im Abstand mehrerer Sekunden 4 Orange/Rote Quadrate angezeigt, die für einen Paketverlust stehen. Verbindung ist direkt via Lankabel von der Connect Box zur PS4.
Was kann ich noch tun?
Mehr zu diesem Thema:
Speichern Abbrechen
17 Antworten
Horst 2016-10-24T15:20:53Z
Montag, 24.10.2016 um 17:20 Uhr
Bild..Bild..Bild bildet....
Detachy 2016-10-24T15:51:50Z
Montag, 24.10.2016 um 17:51 Uhr
Oh


SiJi 2016-11-27T18:49:40Z
Sonntag, 27.11.2016 um 19:49 Uhr
Hi. Wollte mal wissen ob du was raus gefunden hast oder sich jemand bei dir gemeldet hat. Ich befürchte das ich ein ähnliches Problem habe.
Gruß SJ
Limaxx7 2016-11-28T19:49:22Z
Montag, 28.11.2016 um 20:49 Uhr
Nabend zusammen,habe auch seid 3tagen extrem hohe Ping probleme.Über tag ist mein ping über 100ms+ und gegen mitternacht (24:00uhr) wird mein ping wieder stabil. ich verzweifel hier..
Pherom 2016-12-12T15:00:54Z
Montag, 12.12.2016 um 16:00 Uhr
Hi Detachy, 
habe das gleiche Problem!!!  UM support kommt mir immer mit der gleichen Lösung .... schalten Sie Ihren Router aus und wieder an.....  Da könnt ich fast durchs Telefon springen....  habe vor einem Monat ein Angebot erhalten von einer 20 Mbit Leitung auf 150 Mbit zu gehen. Angebot angenommen und jetzt habe ich das MEGA PROBLEM und bin nur am verrückt werden.  Der Kundendienst meint das ich aber auch vorher IPv6 hatte... was ich irgendwie nicht glaube kann. Meine alte Leitung war super, weniger speed aber dafür Konstant und ohne Paketverlust, jetzt ist Onlinegaming unmöglich geworden. Ich denke ich werde demnächst versuchen eine Sammelklage im Internet zusammen zu stellen um aus dem Vertrag wieder rauszukommen. Gruß Tobi
Torsten 2016-12-12T15:13:33Z
Montag, 12.12.2016 um 16:13 Uhr
Hallo Pherom,
das ist natürlich ärgerlich, aber in Deutschland sind Sammelklagen unmöglich. Und wenn UM dir den Speed liefert, hast du leider auch schlechte Karten mit einer Sonderkündigung. Wenn du noch innerhalb der Widerrufsfrist bist, widerrufe die Aufstockung und lass dich auf dein altes Paket zurücksetzen.
Pherom 2016-12-14T18:15:05Z
Mittwoch, 14.12.2016 um 19:15 Uhr
Ja das würde ich auch machen allerdings wurde ich natürlich vom Kundenservice lange genug hingehalten das jetzt die Wiederrufsfrist vorbei ist....
Pherom 2017-01-14T19:26:11Z
Samstag, 14.01.2017 um 20:26 Uhr
Hallo, immernoch das gleich Problem..... Kundendienst angerufen..... haben gesagt es gibt ein Problem mit der Paketweiterleitung, sollte jetzt behoben sein.... ist es aber nicht.... Habe mir nun Ping Plotter geholt um mal zu schaun wo es denn hängt....  Siehe da, UM in Holland.... (Server in Österreich) ( Liberty Global ) siehe Anhang... Unten kann mann auch die totalaussetzer sehen... bei der LG IP habe ich den spürbaren Paketverlust. Dies ist jetzt die Traceroute zu Blizzard. Könnt ihr nicht irgendwo anderst drüber routen damit ich wieder ne stabile Leitung habe? Ist schon doof sowas überhaupt als Kunde selbst herausfinden zu müssen..... Problem bleibt immernoch bestehen! Bitte löst es endlich mal! Ps. mein Ticket ist noch offen.
Dragon 2017-01-14T21:03:58Z
Samstag, 14.01.2017 um 22:03 Uhr
Wenn man Pingplotter verwendet, sollte man auch die Funktionsweise verstanden haben. Da alle weiteren Hops wesentlich geringere Paketverluste zeigen, liegt an diesem Router offensichtlich keine Störung vor.

Auffällig sind aber die geringen Paketverluste an allen Hops. Diese können (müssen aber nicht) auf ein Verbindungsproblem hindeuten.
Pherom 2017-01-14T21:08:29Z
Samstag, 14.01.2017 um 22:08 Uhr
Dragon:
Wenn man Pingplotter verwendet, sollte man auch die Funktionsweise verstanden haben. Da alle weiteren Hops wesentlich geringere Paketverluste zeigen, liegt an diesem Router offensichtlich keine Störung vor.

Auffällig sind aber die geringen Paketverluste an allen Hops. Diese können (müssen aber nicht) auf ein Verbindungsproblem hindeuten.

Na dann erklär mal wieso ich beim (4) router über 25% paketverlust habe, oder ist die Anzeige für etwas anderes was du besser interpretieren kannst?

Dateianhänge
    Ähnliche Fragen

    Warum wird der Kunde beim Fritzbox OS Update von IPv4 auf IPv6 umgestellt?

    In der letzten Zeit fragen mich mehrere Leute bzw. ärgern sich, dass nach dem aktuellen Fritzbox OS Update der 6360 von IPv4 einfach ohne Info auf... mehr

    Horizon Modelle

    Gibt's zwei unterschiedliche Modelle der Horizon? Woran kann man das erkennen?

    Horizon per WLAN mit der Fritz!Box verbinden

    Es hat mir keine Ruhe gelassen, dass sich meine Horizon, nach dem letzten Update, nicht mehr per WLAN mit meiner Fritz!Box verbunden hat. Es... mehr

    Informationen zum Wifi-HotSpot

    Hallo, ich habe Post bekommen nachdem das Community-Projekt "Wifi-Hotspot" gestartet werden soll. Viele Bekannte/Freunde ebenfalls. Jetzt kam... mehr

    Warum funktioniert kein Internetzugang über das WLAN der Horizon Box?

    Ich habe über das WLAN meiner Horizon Box einen PC verbunden, aber es kommt keine Internetverbindung zustande.