Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
rita

Paketverlust im Upload

Hallo liebe Community,
hab mal wieder ein Problem. Seit circa 2 Tagen hab ich starken Paketverlust im Upload zu diversen Servern. Unitymedia Hotline bereits angerufen mit dem Resultat, es sei ein "NE5" Fehler, sprich der Fehler liege nicht bei UM, sondern bei mir. (Dies erkannte man beim Durchprüfen der Leitung bis hin zur FB 6490). Gerne stelle man mir einen Techniker, für welchen ich dann aber die Rechnung übernehmen darf, falls das Problem nicht bei UM liegt.
Ein wenig komisch schien mir auch die Aussage der Dame an der Hotline:
Man habe versucht mich auf beiden genannten Nummer, welche ich am Sonntag dem Herrn an der Hotline mitgeteilt habe, zu erreichen. Leider erhielt ich auf beiden Anschlüssen keinerlei Benachrichtigung über einen (oder laut der Hotline) mehrerer Anrufe.
Kennt sich hier jemand mit dem Problem aus und kann mir eventuell helfen ohne dass ich das Risiko eingehe für einen Techniker zu bezahlen?
Bin derzeit Kunde von 3play 120 falls relevant.
Speichern Abbrechen
15 Kommentare
2016-11-08T14:53:36Z
  • Dienstag, 08.11.2016 um 15:53 Uhr

Hallo Rita,

weißt du denn ob du einen nativen IPv4, Dual Stack-Lite oder "echten" Dual Stack Anschluss hast?

Falls du technisch ein wenig versiert bist, teste doch mal deine IPv4 und IPv6 Geschwindigkeiten getrennt voneinander.

Welche Endgeräte nutzt du für dein Internet und wie sind sie verbunden? WLan/Lan?

2016-11-08T15:00:04Z
  • Dienstag, 08.11.2016 um 16:00 Uhr
DCit:

Hallo Rita,

weißt du denn ob du einen nativen IPv4, Dual Stack-Lite oder "echten" Dual Stack Anschluss hast?

Falls du technisch ein wenig versiert bist, teste doch mal deine IPv4 und IPv6 Geschwindigkeiten getrennt voneinander.

Welche Endgeräte nutzt du für dein Internet und wie sind sie verbunden? WLan/Lan?


Hallo Dcit, danke schonmal für die schnelle Antwort.
Laut der Weboberfläche der FB nutzt sie einen "DS-Lite-Tunnel" (siehe Anhang).
Technisch versiert würde ich sagen bin ich, allerdings fällt ein Speedtest schwer, da jegliecher (egal auf welcher Seite) aufgrund des hohen Paketverlustes bzw. den Upload-Problemen fehlschlägt.

Endgeräte mit denen ich den Upload getestet haben waren Laptop und Smartphone jeweils per WLAN, sowie einen PC verbunden per LAN über einen Switch an die FB im anderen Zimmer.
  • um.png
    um.png
2016-11-08T15:06:13Z
  • Dienstag, 08.11.2016 um 16:06 Uhr

Eine Frage (diese ist aus reinem Interesse da ich gerade "eigentlich" ein ähnliches Problem habe):

Kannst du vielleicht mal die erweiterte Ansicht einschalten bei der FritzBox, das geht über die 3 Punkte oben rechts im Webinterface und dann auf: Internet -> Online-Monitor, sobald das geladen ist steht dort ein AFTR-Gateway, steht dort zufällig die 2a02:8070:0:308: :1

Der Download funktioniert ohne Probleme?

2016-11-08T15:11:39Z
  • Dienstag, 08.11.2016 um 16:11 Uhr
DCit:

Eine Frage (diese ist aus reinem Interesse da ich gerade "eigentlich" ein ähnliches Problem habe):

Kannst du vielleicht mal die erweiterte Ansicht einschalten bei der FritzBox, das geht über die 3 Punkte oben rechts im Webinterface und dann auf: Internet -> Online-Monitor, sobald das geladen ist steht dort ein AFTR-Gateway, steht dort zufällig die 2a02:8070:0:308: :1

Der Download funktioniert ohne Probleme?


Bei mir steht dort 2a02:8070:0:304: :1.

Ja der Download funktioniert.
2016-11-08T15:20:11Z
  • Dienstag, 08.11.2016 um 16:20 Uhr

Hast du die Möglichkeit intern in deinem Netzwerk mal die Übertragungsraten zu testen?

z.B. mit dem auf der FritzBox integrierten Iperf-Server mit einem PC im Netzwerk?

2016-11-08T15:46:18Z
  • Dienstag, 08.11.2016 um 16:46 Uhr
DCit:

Hast du die Möglichkeit intern in deinem Netzwerk mal die Übertragungsraten zu testen?

z.B. mit dem auf der FritzBox integrierten Iperf-Server mit einem PC im Netzwerk?


Hab jetzt mal mit LAN und WLAN getestet. Beides mal Upload im fehlerfreien Bereich.
  • um3.png
    um3.png
  • um2.png
    um2.png
2016-11-08T15:52:42Z
  • Dienstag, 08.11.2016 um 16:52 Uhr
Teste doch mal gegen folgende IPs:
81.169.232.149
und dann gegen
2a01:238:425e:4700:9198:17d4:741a:71fc
dort läuft aber ein Iperf3 also nicht den Iperf2 Client nehmen :>
2016-11-08T15:56:23Z
  • Dienstag, 08.11.2016 um 16:56 Uhr
DCit:
Teste doch mal gegen folgende IPs:
81.169.232.149
und dann gegen
2a01:238:425e:4700:9198:17d4:741a:71fc
dort läuft aber ein Iperf3 also nicht den Iperf2 Client nehmen :>

Zuerstmal ein großes Dankeschön für deine bisherige Hilfe.
Der Test zur IPv4 IP lief irgendwie komisch. Dahingegen der Test zur v6 perfekt. 6 Mbit/s im Upload, komisch. Siehe Anhang.
  • um4-1.png
    um4-1.png
  • um4-2.png
    um4-2.png
2016-11-08T15:58:28Z
  • Dienstag, 08.11.2016 um 16:58 Uhr

Tadaaa, da ist der Fehler, übrigens genau der selbe wie bei vielen anderen und bei mir auch
Das AFTR Gateway ist dann wohl auch ausgestiegen... :>

Meld dich nochmal bei der Hotline, sag du hast Probleme mit dem AFTR Gateway (wie andere auch die Technik ist da bereits dran), sie sollen es bitte an den 2nd Level Internet weiter geben, die Technik soll sich darum kümmern.

2016-11-08T16:03:45Z
  • Dienstag, 08.11.2016 um 17:03 Uhr
Dominik W:

Tadaaa, da ist der Fehler, übrigens genau der selbe wie bei vielen anderen und bei mir auch
Das AFTR Gateway ist dann wohl auch ausgestiegen... :>

Meld dich nochmal bei der Hotline, sag du hast Probleme mit dem AFTR Gateway (wie andere auch die Technik ist da bereits dran), sie sollen es bitte an den 2nd Level Internet weiter geben, die Technik soll sich darum kümmern.


2nd Level Internet?

Dateianhänge
    😄
    Ähnliche Fragen

    Nur noch ein Balken WLAN-Signal

    Ich habe ein interessantes Problem: Seit kurzem habe ich immer, wenn ich nach Hause komme, mit meinem Tablet und meinem Handy nur noch einen... mehr

    Horizon per WLAN mit der Fritz!Box verbinden

    Es hat mir keine Ruhe gelassen, dass sich meine Horizon, nach dem letzten Update, nicht mehr per WLAN mit meiner Fritz!Box verbunden hat. Es... mehr

    Internet-Verbindungsprobleme / Abbrüche mit Horizon

    Hallo zusammen, brauche Hilfe, etliche Versuche sind gescheitert, ein stabiles Internet hinzubekommen. Habe die Horizonbox seit 1,5 Jahren und... mehr

    Probleme mit Wlan Repeater + Iphone/Ipad

    Hallo zusammen ich habe mehrere Repeater zusammen mit dem Kabel BW Router "Technicolor" ausprobiert. Leider immer das selbe Ergebnis: - Mit allen... mehr

    Was ändert sich bei Umstellung auf ipv6 ds lite?

    hallo zusammen,mich würde mal interessieren ob ich durch eine Umstellung seitens Unitymedia von ipv4 auf ipv6 Einschränkungen zu befürchten habe... mehr