Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
martinhaak

Nach Connect Box Installation wird kein Wifi-Spot mehr angezeigt

Hallo,
ich habe gestern meinen alten Technicolor 7200 Router gegen die Connect Box getauscht. Installation war super einfach und die Connect Box macht alles was sie soll. Allerdings wird bei den verfügbaren WLAN Netzen jetzt der Unitymedia Wifi-Spot nicht mehr angezeigt. Woran liegt das und wie kann ich den wieder anzeigen lassen?
Speichern Abbrechen
25 Kommentare
2016-12-18T19:14:52Z
  • Sonntag, 18.12.2016 um 20:14 Uhr
Weil auf der Connect Box aktuell kein Wifi-Spot geschaltet wird. Du kannst andere Spots nutzen, aber dein Router strahlt keinen aus.
2016-12-18T20:17:41Z
  • Sonntag, 18.12.2016 um 21:17 Uhr
Das macht ja richtig Sinn, wenn Unitymedia ein Netz von Wifi-Spots aufbauen will aber Router verkauft, die das nicht können. Grandios!
2016-12-18T20:20:45Z
  • Sonntag, 18.12.2016 um 21:20 Uhr
Die Firmware wird gerade dafür angepasst, genau wie bei der Horizon, dem ubee und der Fritzbox 6490 lgi.
2017-01-09T09:04:13Z
  • Montag, 09.01.2017 um 10:04 Uhr
Weiß man schon wann das Update rauskommt? Nach 3 Wochen Odysee und unzähligen Minuten in der Hotline hab ich heut erfahren, dass mit der connect box kein wifispot möglich ist. Dies wurde mir aber bei Abschluss des Vertrags zugsichert...
mein Problem ist, ich kann nicht mal einen User anlegen, da die Option im Kundencenter gesperrt ist, da meine Box keinen wifispot sendet.
2017-01-09T09:06:51Z
  • Montag, 09.01.2017 um 10:06 Uhr
bzw, wie kann ich mir sonst noch einen Account anlegen um andere spots zu nutzen? im Kundencenter gehts ja nicht.
2017-01-09T09:34:52Z
  • Montag, 09.01.2017 um 10:34 Uhr
Irgendwo hab ich mal gelesen, dass die Hotline die Option im Kundencenter freischalten kann, auch wenn man keine passende Hardware hat. Versuch es einfach mal..... (Mit Hinweis auf "neuestem" Gerät von UM)
2017-01-09T09:36:18Z
  • Montag, 09.01.2017 um 10:36 Uhr
Habe ich schon getan, die sagen sie können nix machen, aber sie "geben es weiter". Vielleicht kann es jemand anderer. Ich fall so langsam echt vom Glauben ab :-/
2017-01-09T09:47:06Z
  • Montag, 09.01.2017 um 10:47 Uhr
Was steht denn bei dir im Kundencenter unter "Meine Produkte - Internet"?
2017-01-09T10:08:07Z
  • Montag, 09.01.2017 um 11:08 Uhr
Dass ich nichts ändern kann, da ich entweder kein passendes Produkt gebucht habe, oder der wifispot nicht aktiviert sei.
2017-01-09T10:21:26Z
  • Montag, 09.01.2017 um 11:21 Uhr
Kein "WifiSpot aktivieren" in grün? Das Produkt selber ist aber aktuell?

Dateianhänge
    😄
    Ähnliche Fragen

    WifiSpot Zugangsdaten funktionieren nicht

    Hallo zusammen, ich bin am 01.05 umgezogen und habe meinen Vertrag mitgenommen. Nun hat sich leider herausgestellt das noch Arbeiten am Haus nötig... mehr

    Gibt es Probleme mit der neueren Horizon?

    Da ich ständig Internetprobleme hatte und zuletzt auch noch die Fernbedienung der Horizon nicht mehr funktionierte, habe ich mich überreden... mehr

    Probleme mit der Connect Box

    Hallo zusammen. ich habe seit geraumer Zeit Probleme mit der Connect Box. Andauernd fällt mein Wlan aus bzw habe schlechte Verbindung und... mehr

    Keine WifiSpotnutzung mit "altem" Iphone 4 s?

    Hallo zusammen! Habe ein "altes" Iphone 4 s auf dem ich nicht auf IOS 8 aktualisieren kann. Das wird wohl aber gebraucht um diese Konfiguration... mehr

    Warum soll ich eine Connect Box nehmen?

    Hallo liebe Community, ich habe mittlerweile von Horizon 120 auf die 400er Leitung aufgerüstet und nun habe ich vorgestern einen Brief bekommen,... mehr