Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Levy75

Möchte mit 192.168.0.1 auf meinen D-Link 300 zugreifen, komme aber auf CISCO

Habe seit einiger Zeit Probleme mit unstabiler WLAN Verbindung. Ich wollte also mal auf den WLAN-Router D-Link 300 zugreifen und diesen ggf. zurücksetzten. Wenn ich, wie üblich, über den Browser die Adresse 192.168.0.1 eingebe lade ich aber auf der Maske des Modems CISCO EPC3208G.
Verstehe ich absolut nicht. Was mache ich falsch?
Bitte um eure Hilfe.
----------------------------------------------------------------------------------------------------------------------
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-10-02T08:28:22Z
  • Montag, 02.10.2017 um 10:28 Uhr
Möglicherweise haben beide Geräte wirklich die gleiche IP: Da hilft nur, Kabelmodem ausschalten, sich mit dem Router verbinden und dort die IP-adresse ändern, z.B: AUF 192:168:0:2:

MfG
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 weitere Kommentare
2017-09-30T20:25:23Z
  • Gelöschter Nutzer
  • Samstag, 30.09.2017 um 22:25 Uhr
Dein D-Link hat eine andere IP.
Die 192.168.0.1 war schon immer der 3208G zugeordnet.
Leider ist es mit deinen Angaben nicht nachvollziehbar, wie du den D-Link mit dem Cisco verbunden hast (Accesspoint oder Router). Abhängig davon hat der D-Link eine völlig andere Adresse.

Ein Versuch wäre es mal, die Verbindung Cisco <> D-Link aufzulösen und dann mal am PC den Standardgateway zu testen.

2017-09-30T20:52:26Z
  • Samstag, 30.09.2017 um 22:52 Uhr
Danke für die schnelle Antwort.
Versuche die Fragen mal zu beantworten.
- Ich vermute ich benutze den D-Link als Router, WLAN und LAN, hier ist z.B. das LAN Kabel zum Fernseher eingesteckt.
- LAN Verbindung gut, WLAN etwas "stotterig"

Ich wollte wie folgt auf den D-Link zugreifen: Laptop mit LAN Kabel einstecken, dann wie in der Doku beschrieben 192.168.0.1 im Browser eingegeben, dass lande ich jedoch auf dem CISCO. Wieso???
Ich war ja schonmal so auf dem D-Link.
2017-10-01T00:02:15Z
  • Gelöschter Nutzer
  • Sonntag, 01.10.2017 um 02:02 Uhr
Es gab mal eine spezielle Beschreibung auf der UM-Website.
Wo die hingekommen ist, weiss ich nicht.
Die ist aber genau in diesem Bereich unterschiedlich zur Dokumentation.

Wenn keine Verbindung zwischen Cisco und D-Link besteht, wirst du schwerlich auf den Cisco kommen.
Alternativ kannst du auch einfach mal blind 192.168.0.2 probieren
2017-10-01T06:47:56Z
  • Sonntag, 01.10.2017 um 08:47 Uhr
Hi,
192.168.0.2 funktioniert nicht, ebenso habe ich schon 192.168.1.1 und 192.168.2.1 ausprobiert. In allen Unitymedia Beschreibungen steht 192.168.0.1 und da lande ich eben auf dem CISCO.
Hat mir hier jemand aus der Community noch einen Lösungsansatz?
Richtige Antwort
2017-10-02T08:28:22Z
  • Montag, 02.10.2017 um 10:28 Uhr
Möglicherweise haben beide Geräte wirklich die gleiche IP: Da hilft nur, Kabelmodem ausschalten, sich mit dem Router verbinden und dort die IP-adresse ändern, z.B: AUF 192:168:0:2:

MfG