Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Alex1966

Mein Bildschirm pixelt sich seit kurzem immer wieder mal

Ich habe das Problem, dass mein TV Bild seit der Aufschaltung der neuen Sender am 18.05. immer wieder mal aufpixelt, das hatte ich vorher nicht!!!
Meine Signal-Stärke ist bei ca. 50 %
Meine Signal Qualität ist bei 100%
Ich habe weder was am Kabel noch woanders was gemacht, trotzdem pixelt es immer mal kurz auf!!!
Dafür bin ich nicht bereit fast 80 Euro im Monat zu zahlen.
Was kann ich denn machen
Speichern Abbrechen
Richtige Antwort
2016-05-24T16:23:44Z
  • Dienstag, 24.05.2016 um 18:23 Uhr
Wichtig an alle die hier sich melden. Bitte die Störung auch noch Unitymedia über Kontaktformular melden
> https://www5.unitymedia.de/services/kontakt/stoerung-melden/
Erst ab einer bestimmte Menge an Störungen wird Unitymedia aktiv
81 weitere Kommentare
2016-05-24T06:49:56Z
  • Dienstag, 24.05.2016 um 08:49 Uhr
Hallo Alex1966,
melde die Störung über die bekannten Kanäle, es kann sein, daß ein Techniker die Hausanlage nachpegeln muss.
Torsten
2016-05-24T07:38:07Z
  • Dienstag, 24.05.2016 um 09:38 Uhr
Hallo Torsten, vielen Dank, dann werde ich mich dort mal melden. Aber vorher stärken und auf einen lange Wartezeit einstellen.
2016-05-24T07:40:48Z
  • Dienstag, 24.05.2016 um 09:40 Uhr
Hallo Alex1966,
Du kannst das auch über das Online-Kundencenter oder die UnitymediaHilfe bei Facebook (per PN mit allen Daten - Anschlussinhaber, KD-Nr. etc.) als Störung melden, da entfällt dann die Wartezeit in der Hotline.
Torsten
2016-05-24T08:33:27Z
  • Dienstag, 24.05.2016 um 10:33 Uhr
@Thorsten: Aktuell beschweren sich in anderen Foren auch vermehrt immer mehr Kunden aus diversen Orten von kurzen Störungen, Artifakten seit der Umstellung letzte Woche.
2016-05-24T09:05:42Z
  • Dienstag, 24.05.2016 um 11:05 Uhr
Blue7:
@Thorsten: Aktuell beschweren sich in anderen Foren auch vermehrt immer mehr Kunden aus diversen Orten von kurzen Störungen, Artifakten seit der Umstellung letzte Woche.

Hey Blue7,
das deutet dann darauf hin, daß die Hausanlage nicht richtig eingepegelt ist. Vorgehensweise ist wie immer: Störung melden, Techniker kommt und pegelt die Anlage nach.
Torsten
2016-05-24T11:02:01Z
  • Dienstag, 24.05.2016 um 13:02 Uhr
Standart-Antwort. Blöd nur wenn nach einer Änderung seitens Unitymedia das Problem schlagartig bei zick Leuten auftritt. Hatte ich ja auch letztes Jahr. 2 Wochen RTL und untere Frequenzen gestört. Da wurde nix eingepegelt oder verstellt Lösung. Unitymedia beschwert und schlagartig waren die Probleme 2 Wochen später weg.
2016-05-24T14:42:09Z
  • Dienstag, 24.05.2016 um 16:42 Uhr
Ich kann mir auch sehr schwer vorstellen, das nun plötzlich alle Hausanlagen nachgepegelt werden müssen. Bei mir tritt das Problem auch seit dem 18.05.2016 auf. Allerdings betrifft es nur die privaten HD Sender. Ganz schlimm ist es bei SAT 1, VOX, PRO 7 und Kabel 1.
Ach ja, Signalstärke wie immer bei 80-92% und die Qualität liegt bei 98% (Angabe lt. Fernseher) Nutze das HD Modul. Sendersuchlauf mehrfach durchlaufen lassen, Karte und Modul mehrfach aus- und eingesteckt. Fehler traten vorher nicht auf.
2016-05-24T14:58:37Z
  • Gelöschter Nutzer
  • Dienstag, 24.05.2016 um 16:58 Uhr
Der Fehler liegt eindeutig bei Unitymedia. Wenn vorher die Hausanlage störungsfrei von 113 bis 850 MHz gearbeitet hat, warum sollte sie es denn ausgerechnet nach der Umstellung nicht mehr?
Auch ich habe diese Störungen seitdem und wenn man sich in den Foren umschaut, sind wir hier nicht die einzigen.
Ein Bekannter von mir, bei dem ich nachfragte, hat die Störungen ebenfalls.
Also erzählt bitte nichts von nachpegeln und ähnlichem. Kümmert euch um die Störung, gebt zu, dass sie vorhanden ist und beseitigt sie
In Erwartung einer fachlich kompetenteren Antwort als die letzte verbleibe ich erstmal
mit freundlichen Grüßen.
Pete
2016-05-24T15:14:08Z
  • Dienstag, 24.05.2016 um 17:14 Uhr
Danke CarNie und Pete Melman für eure Mitteilungen,
ich glaube auch nicht dass es am Anschluss liegt.
Mein Signal am Hausanschluss im Keller war zu Beginn (vor 3 Jahren) so hoch, dass es zu Störungen geführt hatte, als ich auf Horizon umgestiegen bin, wurde alles nochmals neu eingepegelt, und es hat alles super geklappt.... bis zum 18.05.!!!!
Ich habe diese Störungen ganz sporadisch, nicht regelmäßig, nur nervt es mit der Zeit.
Ich hoffe mal, dass UM diesen Tread hier sieht und liest, und auch etwas dagegen tut.
Bitte liebes UM Team, macht was dagegen!!!
Gruß Alex
2016-05-24T15:31:20Z
  • Dienstag, 24.05.2016 um 17:31 Uhr
Haben selber auch Probleme mit dem Bild. Alles erst seit der Umstellung am 18.05.16.
Das Fernsehbild mit HD-Option lief immer perfekt, keinerlei Störungen sichtbar.
Jetzt haben wir Ruckeln, leichtes Flackern und kurze Aussetzer im Bild.
Nicht regelmäßig, aber immer wieder mal zwischendurch, das nervt gewaltig.

Dateianhänge
    😄
    Ähnliche Fragen

    Blaues TV Bild - Kein Signal, bitte Kabel überprüfen

    Hallo Zusammen, ich hoffe, dass mir hier jemand helfen kann. Ich habe seit einer guten Woche immer wieder das Problem, dass während dem TV schauen... mehr

    Horizon Box spinnt

    Hallo, meine Horizon Box spinnt, der Ton setzt aus und das Bild ruckelt auch öfters und manchmal fährt die Box von allein herunter und bleibt aus.... mehr

    WLAN der Horizon wird vom Fernseher nicht erkannt

    1. Die Horizon ist mir zu laut, Ich möchte die am liebsten im Keller haben, die Programme brauch ich nicht. 2. mein Fernseher erkennt nur eines der... mehr

    WLAN der Horizon wird vom Fernseher nicht erkannt

    1. Die Horizon ist mir zu laut, Ich möchte die am liebsten im Keller haben, die Programme brauch ich nicht. 2. mein Fernseher erkennt nur eines der... mehr

    Panasonic Smart TV als 2. Gerät an Horizon anmelden

    Hallo, Ich möchte meinen zweiten Fernseher an meiner horizon anmelden. Ich habe im App Store Horizon go App gesucht, leider war diese dort nicht... mehr