Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
IRUF

Massive Störungen beim Fernsehempfang, Internet-Traffic verstärkt Problem

Hallo, bin neu hier. Habe seit einiger Zeit bei vielen Sendern (z. B. 3SAT HD, Servus TV HD, SWR BW HD und viele weitere) das Problem, dass Klötzchenbildung auftritt, bis hin zu komplett schwarzem Bildschirm. Ton ist auch betroffen. Signalstärke ist dabei ok, Signalqualität allerdings unterirdisch. Betroffen sind HD und auch SD-Sender an verschiedenen Anschlüssen im Haus.
Meine Anlage ist komplett neu (EFH-Neubau 2013 direkt mit 3Play100 ausgestattet), d. h. Kabel-Infrastruktur und Dosen schließe ich als Fehlerursache erstmal aus. Die Anlage hat ja auch bisher gut funktioniert. Internet-Traffic (W-Lan, aber auch kabelgebunden) scheint das Problem jeweils zu verstärken. I-Net und Telefon funktioniert von Anfang an problemlos.
Bisher keinerlei Hilfe wegen des TV-Problems von Unitymedia, obwohl mehrfach per Mail gemeldet und telefoniert (extrem schlechte Erreichbarkeit, momentan sogar gar keine Erreichbarkeit). Weiß nicht, was ich noch tun soll.
Bin daher momentan extrem enttäuscht und kümmere mich jetzt um die Installation einer SAT-Anlage und werde dann vermutlich mindestens 3Play oder auch komplett kündigen. Ich möchte nicht laufend für eine Leistung bezahlen, die nicht erbracht wird.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
9 Kommentare
2017-09-02T10:24:18Z
  • Samstag, 02.09.2017 um 12:24 Uhr
Deine Beschreibung deutet allerdings gerade auf ein Problem bei der Hausverkabelung (auch wenn diese neu ist) oder dem Anschlusskabel hin. Zwar ist nicht auszuschließen, dass das Signal bereits am HÜP gestört ist, aber unwahrscheinlich, wenn der Internet-Anschluss einwandfrei funktioniert.

Falls das Problem nicht auch an der Multimediadose auftritt, ist Unitymedia übrigens nicht zuständig. Alle anderen Dosen und Teile der Verkabelung sind Sache des Hauseigentümers.
2017-09-02T10:41:18Z
  • Samstag, 02.09.2017 um 12:41 Uhr
Hallo Dragon, danke für die Antwort, aber das weiss ich ja alles und deshalb hilft es mir leider nicht weiter. Hauseigentümer bin ich übrigens selber.
Die Anschlussleitungen (Wanddose zum TV) habe ich bereits erneuert, mit hochwertigen kurzen Peisner-Kabeln, Ergebnis: keinerlei Veränderung. Probleme gibt es mit verschiedenen TV-Geräten (Sony, Samsung) gleichermaßen, ebenso sind verschiedene HD Sender gestört, aber auch SD-Sender, an allen im Haus vorhandenen Dosen (insgesamt 6). Besitze einen EDV/TV- Verteilerschrank im Keller, also keine klassische Multimediadose als Abschluss des UM -Netzes. Wurde damals alles komplett von UM-Techniker installiert und hat über Jahre auch prima funktioniert. Jetzt, gefühlsmäßig, nach dem immer mehr HD-Sender ins Netz kommen (was sehr gut ist) gibt es diese Probleme. Wenn mir jemand sagen kann, was hier falsch läuft, kein Problem. Bisher war das leider nicht der Fall. Ich habe leider den Eindruck, dass das Problem hin- und hergeschoben wird. Falls es am Ende in meinem Verantwortungsbereich liegt, bezahle ich es auch selbstverständlich. Darum geht es mir nicht, ich brauche nur zeitnah eine Lösung.    
 
2017-09-02T11:23:34Z
  • Samstag, 02.09.2017 um 13:23 Uhr
Das sollte sich auf jeden Fall ein Techniker vor Ort anschauen. Vielleicht reicht es den Verstärker neu einzupegeln, aber es gibt natürlich auch noch andere mögliche Ursachen.
2017-09-02T11:53:59Z
  • Samstag, 02.09.2017 um 13:53 Uhr
Ja, dieser Meinung bin ich auch. Es müsste doch feststellbar sein, bis zu welchem Punkt das Signal in Ordnung ist und ab wann und von was das Signal gestört wird. Wie komme ich aber an einen Techniker-Termin, wenn UM telefonisch (alle Mitarbeiter sind im Gespräch, rufen Sie zu einem späteren Zeitpunkt wieder an....) nicht erreichbar ist und auf eMail-Eingaben ebenfalls nicht reagiert?
2017-09-02T13:54:12Z
  • Samstag, 02.09.2017 um 15:54 Uhr
Klingt in der Tat nach einem Problem, das ein Techniker sich anschauen sollte - und ob das Signal am Übergabepunkt als erstes mal ausgeschlossen werden kann.

Ab Montag sind die Kollegen im Chat auch wieder verfügbar - unter https://www.unitymedia.de/privatkunden/kontakt/ kannst du sie erreichen (runterscrollen) - am besten via Desktop oder Tablet.
Wegen des Change Days haben wir derzeit ein erhöhtes Anrufaufkommen, und natürlich ist auch der Chat gefragter als sonst - aber der Button aktualisiert sich regelmäßig, und wenn er dann mal grün ist, hast du in der Regel in ein paar Minuten einen Mitarbeiter dran, der das für dich in die Wege leiten kann.
2017-10-02T07:52:11Z
  • Montag, 02.10.2017 um 09:52 Uhr
So, wollte mich mal zurückmelden. Nachdem ich, wie Florian es gesagt hat, mich per Chat nochmals bei UM gemeldet habe, war am 22.09. nun ein Techniker hier. Das Ergebnis ist allerdings niederschmetternd: Der Techniker war zwar sehr nett, aber nicht sehr kommunikativ. Auf mehrfaches nachfragen erhielt ich die Antwort, das Signal am HÜP sei schwach (41/42 und sollte mindestens 52/54 sein). Daher auch die Bildstörungen. Lösung: Größerer Verstärker (Mehrfamilienhaus, obwohl wir nur EFH aber mit 6 Dosen). Ewig rumprobiert mit diversen Steckeinsätzen im Verstärker, im Endeffekt keinerlei Verbesserung. Grösstes Problem: Fernsehsignal wird bei vielen Programmen (z. B. auf 114 MHz) sofort gestört, wenn Internettraffic auf der Leitung ist (ich habe nebenher versuchsweise Speed-Check über Ipad (W-Lan) laufen lassen, nachdem Zusammenhang zwischen Internet-Traffic und Fernsehsignal zuerst abgestritten wurde). 
Nach mehr als 2 Stunden Arbeit, Austausch des Verstärkers, versuchsweises Auswechseln des Anschlusskabels und der -Dose, zig Messungen leider nur Schulterzucken. Keinerlei Verbesserung/Änderung. Techniker zog ab und wollte eine externe Störung hier im Gebiet melden. Seit einer Woche nichts mehr gehört. Problem nicht gelöst, 1 wertvoller Urlaubstag für nichts verblasen. 
Ich habe es jetzt satt, dass ich für etwas bezahle, was ich seit Wochen nicht bekomme. Nachher kommt der örtliche Fernsehtechniker und berät mich zu einer Satelitten-Anlage. Mir reichts.  
2017-10-02T07:58:29Z
  • Montag, 02.10.2017 um 09:58 Uhr
Einen kleinen Nachtrag noch: Der Internetupload beträgt nur 2,5 MBit/s (sollte eigentlich 5 MBit/s sein), während Download (106 MBit/s) und Ping (11 ms) in Ordnung scheinen. Paket: 3 Play 100. Vielleicht kann man auch daraus etwas schließen. 
2017-10-02T08:13:44Z
  • Montag, 02.10.2017 um 10:13 Uhr
Wenn die Pegel am ÜP sich wirklich in diesem Bereich bewegen, da hilft kein größerer Verstärker, das verschiebt das Fehlerbild nur. Hier hilft nur eine Störungsmeldung an die Netzebene 3 und da experimentiert man auch nicht lange herum. Das Verhalten des Technikers kann ich hier nicht nachvollziehen. Bei einer Messung eines solchen Unterpegels am ÜP lässt man das Hausnetzin Ruhe, bis die Störung beseitigt ist. Veränderte Einstellungen am Verstärker führen oft nur dazu, dass es zu noch größeren Problemen kommt, wenn die Pegel am ÜP wieder in Ordnu ng sind.

MfG
2017-10-02T08:32:49Z
  • Montag, 02.10.2017 um 10:32 Uhr
Danke, obwohl ich natürlich nicht wirklich fachkundig bin, stimme ich Dir voll zu. Das Hausnetz ist ja seit Errichtung der Anlage 2013 unverändert und hat auch lange problemlos funktioniert. Wenn nicht gerade ein Hardware-Schaden vorliegt, was soll sich geändert haben? Das Problem liegt meines Erachtens extern...Was soll ich jetzt Deiner Meinung nach tun?

Dateianhänge
    😄
    Ähnliche Fragen

    Philips Fernseher: Problem mit Horizon Box

    Hallo, ich habe extreme Bild und Ton- Probleme mit der Horizon Box. Nach 3maligen Technikerbesuch und der Aussage das es wohl am TV liegen kann,... mehr

    Probleme mit Bild und Ton am TV

    Hallo Community, seit dem ich Unitymedia habe ,vorher 1&1, habe ich Probleme mein TV (Philips) mal "durchgehend" zu geniessen. Störungshelfer... mehr

    Horizon: zeitweise Tonausfall und Bilder anderer Sender

    Moin! Ich bin ein 3Play-Kunde in NRW. Vor ca. 2 Monaten fingen die Störungen an: ab und zu setzt der Ton für mehrere Sekunden aus, und manchmal... mehr

    Bildruckler auf HD Sendern / Horizonbox

    Hi zusammen, ich habe auf allen HD Sendern Bildruckler, die mal mehr mal weniger schlimm sind. Jetzt ist mir heute durch Zufall aufgefallen, dass... mehr

    Private HD Programme nur noch Klötzchen

    Habe bei den Privaten HD-Sendern über die Horizon Box plötzlich nur noch Stand- oder Klötzchenbilder. Auch andere User im gleichen... mehr