Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Richtige Antwort
2016-07-12T12:56:26Z
  • Dienstag, 12.07.2016 um 14:56 Uhr
Hallo BullyPaul,

hast du mal die Verkabelung überprüft? Unter Umständen kann auch das verwendete Antennenkabel die Ursache sein. Das Kabel empfehlen wir testweise auszutauschen und es gegen ein 3-fachgeschirmtes Antennenkabel mit einer maximalen Länge von 3 Metern auszutauschen. Wenn das Antennenkabel als Ursache ausgeschlossen werden konnte, setze dich bitte mit dem Kundensupport in Verbindung. Dort wird dann über die weitere Verfahrensweise entschieden.

Gruß
Jens
20 weitere Kommentare
Richtige Antwort
2016-07-12T12:56:26Z
  • Dienstag, 12.07.2016 um 14:56 Uhr
Hallo BullyPaul,

hast du mal die Verkabelung überprüft? Unter Umständen kann auch das verwendete Antennenkabel die Ursache sein. Das Kabel empfehlen wir testweise auszutauschen und es gegen ein 3-fachgeschirmtes Antennenkabel mit einer maximalen Länge von 3 Metern auszutauschen. Wenn das Antennenkabel als Ursache ausgeschlossen werden konnte, setze dich bitte mit dem Kundensupport in Verbindung. Dort wird dann über die weitere Verfahrensweise entschieden.

Gruß
Jens
2016-07-14T10:57:16Z
  • Donnerstag, 14.07.2016 um 12:57 Uhr
Die genannten Sender liegen auf 794 Mhz. 

Ich vermute einfach mal, dass die Hausanlage einen Hau hat. Hatte die gleichen Probleme, alles über 794 MhZ hat geruckelt oder Bildaussetzer. Nach einem Technikerbesuch laufen jetzt alle Sender, sowohl im unteren als auch im oberen Frequenzbereich. Störungsfrei.


2016-07-14T10:57:26Z
  • Donnerstag, 14.07.2016 um 12:57 Uhr
Die genannten Sender liegen auf 794 Mhz. 

Ich vermute einfach mal, dass die Hausanlage einen Hau hat. Hatte die gleichen Probleme, alles über 794 MhZ hat geruckelt oder Bildaussetzer. Nach einem Technikerbesuch laufen jetzt alle Sender, sowohl im unteren als auch im oberen Frequenzbereich. Störungsfrei.


2016-07-14T10:57:42Z
  • Donnerstag, 14.07.2016 um 12:57 Uhr
Die genannten Sender liegen auf 794 Mhz. 

Ich vermute einfach mal, dass die Hausanlage einen Hau hat. Hatte die gleichen Probleme, alles über 794 MhZ hat geruckelt oder Bildaussetzer. Nach einem Technikerbesuch laufen jetzt alle Sender, sowohl im unteren als auch im oberen Frequenzbereich. Störungsfrei.


2016-07-14T10:57:48Z
  • Donnerstag, 14.07.2016 um 12:57 Uhr
Die genannten Sender liegen auf 794 Mhz. 

Ich vermute einfach mal, dass die Hausanlage einen Hau hat. Hatte die gleichen Probleme, alles über 794 MhZ hat geruckelt oder Bildaussetzer. Nach einem Technikerbesuch laufen jetzt alle Sender, sowohl im unteren als auch im oberen Frequenzbereich. Störungsfrei.


2016-07-20T09:23:26Z
  • Mittwoch, 20.07.2016 um 11:23 Uhr
Sorry das ich jetzt erst Antwort also am Kabel kann es nicht liegen ,die Sender gingen ja vorher alle .
Ich kann natürlich ein neues Kable kaufen das ist nicht das Problem .
Denke eben wenn die Sender vorher alle gingen kann es doch nicht sein das es plötzlich am Kabel liegen soll.
Wie gesagt mal sind es ein zwei Sender dann mehrerer dann geht's wieder.
2016-07-20T10:26:36Z
  • Mittwoch, 20.07.2016 um 12:26 Uhr
Wenn das Signal - warum auch immer - grenzwertig ist, kann das Anschlusskabel durchaus den Ausschlag geben, ob es Störungen gibt, oder nicht.
Außerdem wäre es natürlich blöd, wenn man einen Techniker bestellt und es dann nur am Kabel liegt.
2016-07-20T14:39:26Z
  • Mittwoch, 20.07.2016 um 16:39 Uhr
Ja das stimmt wohl Dragon ,ich werd dann erstmal ein neues Kabel kaufen .
Kann es auch 4 oder 5 Fach geschirmt sein -oder muss es 3Fach geschirmt sein?!
2016-07-21T12:38:11Z
  • Donnerstag, 21.07.2016 um 14:38 Uhr
So ich hab eben ein neues Kabel gekauft von Hama 3-Fach geschirmt ,es ist nur bedingt eine Besserung eingetreten da muss wohl doch ein Techniker raus kommen .
2016-07-22T04:50:30Z
  • Freitag, 22.07.2016 um 06:50 Uhr
Sag ich ja, bei mir läuft mit einem Billig-Kabel aus dem Baumarkt für 2 EUR alles bestens, wenn die Anlage in Ordnung ist.

Daher auch meine Aussage, dass die Anlage wohl einen Hau hat. 

Dateianhänge
    😄
    Ähnliche Fragen

    (Nur) ZDF mit schlechtem Empfang

    Haben seit 1 Monat Unitymedia-Digital-TV (über UM-Receiver) (51467 Bergisch Gladbach). Alle Sender sind okay, nur ZDF sowie ZDF HD sind ständig... mehr

    Neues Kabel 100db angesteckt - Sender ruckeln und frieren trotzdem noch ein

    Habe jetzt ein 100db Kabel angesteckt wie mir hier geraten wurde, weil viele Sender ruckeln und immer wieder ausfallen und trotzdem zuckt es... mehr

    Bildschirm friert bei ZDF ein

    Hallo, nach Abschaltung der analogen Sender habe ich bei meinem Phillips (HD Ready) einen Suchlauf gestartet und auch alle digitalen Sender... mehr

    Bildstörung bei Internetnutzung, was kann man tun?

    Ich habe bei mir Klötzchenbildung und teilweise Bildausfall, wenn wir gleichzeitig im Internet sind, dies betrifft hauptsächlich den Upload.... mehr

    Horizon Bildprobleme seit Connect Box

    Hallo, seit wir die Connect Box vor zwei Wochen in Betrieb genommen haben, treten Bildstörungen bei der Horizon Box auf. Dabei bleibt das Bild... mehr