Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
AK7166

Mache ich etwas falsch beim Anschließen der Connect Box?

Hallo zusammen. Seit gestern versuche ich meine Connect Box anzuschließen. Leider blinkt die Lanverbindung. Wlan leuchtet. Habe schon 2 mal angerufen und man sagte mir sie kümmern sich drum und dann still ruht der See. Habe die Box mit Antennenkabel verbunden und Pc mit Lankabel an Box. Gestern blinkte es 2 mal für 2 min nicht. Ich weiß echt nicht weiter.
Speichern Abbrechen
5 Kommentare
2016-06-09T21:56:02Z
  • Donnerstag, 09.06.2016 um 23:56 Uhr
Ist die Box denn bereits freigeschaltet?
2016-06-10T06:54:50Z
  • Freitag, 10.06.2016 um 08:54 Uhr
Ja ist freigeschaltet....ich werde da heute zum 3 mal anrufen
2016-06-10T08:33:02Z
  • Freitag, 10.06.2016 um 10:33 Uhr
Hast Du die Box auch an den Data-Anschluss (das ist der Schraubanschluss) der MMD angeschlossen? Mit Antennenkabel könnte das schwierig werden
2016-06-10T17:08:42Z
  • Freitag, 10.06.2016 um 19:08 Uhr
Antennenkabel meinte ich das kabel welches diesen einen Draht in der Mitte hat. Zum Schrauben. Glsube es heisst kodiax oder?
2016-06-11T18:33:52Z
  • Samstag, 11.06.2016 um 20:33 Uhr
Die Connect Box hat keine LED-Anzeige für LAN. Die drei LED-Symbole von oben nach unten bedeuten WLAN, Empfangs- und Senderichtung und Telefon. Wenn das zweite LED-Symbol blinkt, dann bedeutet es, dass entweder Vorwärts-, Rückweg oder beide gestört sind. Daher nochmals die Frage: Ist die Koaxial-Anschlussleitung richtig mit der Multimediadose verbunden, also an der Buchse mit dem Schraubgewinde? Wenn es trotz richtigen Anschluss nach etwa 10 Minuten immer noch blinkt, dann kann auch UM nichts weiter machen, als einen Techniker zu schicken. Mit der Freischaltung hat das dann nichts zu tun.

MfG

Dateianhänge
    😄
    Ähnliche Fragen

    Bildqualität bei HD+ Sendern verschlechtert

    Seit einigen Tagen hat sich bei uns die Bildqualität bei den HD+ Sendern (RTL HD, VOX HD etc.) erheblich verschlechtert. Schwankt ständig zwischen... mehr

    Connect Box und WLAN Ausfälle

    Guten Abend, seit heute habe ich die Connect Box da ich in der letzten Zeit Probleme mit dem WLAN und dem TC7200 hatte. Heute habe ich Sie... mehr

    WLAN funktioniert aber keine Internetverbindung

    Hallo ich hab meinen Router schon letzte Woche bekommen und versuche seit dem die ganze Zeit das Ding zum laufen zu bringen. Also wie man auf dem... mehr

    ConnectBox, zweite Rufnummer verschwunden

    Hallo, Kurzfassung: Seit Mitwoch fehlt unsere zweite Rufnummer. Tel. Support vertröstet nur mit den Worten "Ist in Arbeit, sollte in kürze wieder... mehr

    WLAN Signal in Connect Box blinkt ständig

    Unitymedia reagiert siet über eine Woche nicht. Telefon nur in Schleifen - unendlich. Service "0". Wenn ich was kaufe - wird sekundenschnell... mehr