Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen

Kundencenter nicht erreichbar/aufrufbar

Hallo, ist bei euch das Kundencenter auch nicht erreichbar. Es erscheint Umleitungsfehler bzw Seite nicht erreichbar ........................................................................................................................
Speichern Abbrechen
12 Kommentare
2017-03-20T07:30:29Z
  • Montag, 20.03.2017 um 08:30 Uhr
Stimmt, komm auch nicht rein.
2017-03-20T08:01:13Z
  • Montag, 20.03.2017 um 09:01 Uhr
Bei mir funktioniert es jetzt wieder.
2017-03-20T08:01:29Z
  • Montag, 20.03.2017 um 09:01 Uhr
...geht wieder
2017-03-20T09:04:47Z
  • Montag, 20.03.2017 um 10:04 Uhr
... wieder nicht erreichbar.
Es ist ein Fehler aufgetreten!
2017-03-20T09:26:35Z
  • Montag, 20.03.2017 um 10:26 Uhr
Yep, hier das gleiche.Ob die ihr neues Portal in den griff bekommen?
Sieht für mich als Neukunde natürlich nicht so prickelnd und vertrauenswürdig aus. Überlege schon den Widerruf, habe noch 10 Tage Zeit
2017-03-20T09:35:27Z
  • Montag, 20.03.2017 um 10:35 Uhr
Naja, wenn der Anschluss läuft, ist der Vertrag doch iO. Allerdings find ich als langjähriger Kunde es auch befremdlich, wie das mit dem OSC läuft.
2017-03-20T09:41:59Z
  • Montag, 20.03.2017 um 10:41 Uhr
Ja der Anschluss läuft! Aber eine Sache macht mich stutzig, Mails mit dem Thunderbird Client lassen sich von google nicht mehr abrufen und versenden mit der Unityleitung. Noch habe ich ja VF VDSL paralell und wenn ich auf diesen Anschluss gehe sind alle maisl vom Googleacount über Thunderbird gleich da und können über den Clienten auch versendet werden. Blick da nicht durch warum das mit Unity nicht geht ....
2017-03-20T09:45:22Z
  • Montag, 20.03.2017 um 10:45 Uhr
Das kann an IPv6 mit DS lite liegen. Schau dir den Link mal an: https://app.unitymedia.de/service/index.html/faqs/80457a17-f665-41bc-ba28-97565a0e77cb
2017-03-20T09:51:42Z
  • Montag, 20.03.2017 um 10:51 Uhr
Danke den hatte ich schon gesehen, habe Windows 10 damit müsste es ja gehen. Auch mit dem Windwos eigenen Mailsystem geht es nicht. Gestern gings mal ne Stunde mit Thunderbird auch am tag der Schaltung den 16.03 ........sehr eigenartig das ganze
2017-03-20T09:53:38Z
  • Montag, 20.03.2017 um 10:53 Uhr
Hast du in windows die IPv6-Netzwerkeinstellungen aktiviert?

Dateianhänge
    😄
    Ähnliche Fragen

    Kundencenter: Login nicht möglich trotz neu gesetztem Password

    Ich habe nun schon zum xten mal mein Passwort neu gesetzt und kann mich trotzdem nicht mehr im Kundencenter einloggen. Jedes mal das das selbe... mehr

    Wie melde ich mich im Kundencenter an?

    Hi also ich habe den Tarif 2play plus 50 über Check24 gebucht. Ich bekam mehrere emails von Unitymedia und auch Post. Seit etwa 2 Wochen versuche... mehr

    Unterkonto verwalten. Wie?

    Ich habe für meine Frau ein Unterkonto angelegt. Leider hatten wir es versäumt auf die Anmeldemail innerhalb von 7 Tagen zuzugreifen. Nun gilt der... mehr

    Bestellung taucht nicht im Kundencenter auf

    Hallo, ich habe mir die Horizon Box mit TV Plus bestellt, jedoch sind die HD Sender nicht freigeschaltet und eine Smartcard Aktivierung kann ich... mehr

    DS Lite und die damit verbundenen Probleme

    Endlich sehe ich im neuen Kundencenter einen Info, die ich schon seit geraumer Zeit habe und die ich so nicht akzeptieren möchte. Ich habe DS Lite.... mehr