Besch
Frage in Aktuelles Donnerstag, 03.11.2016 um 18:56 Uhr

Kundencenter-Login

Hallo,
das Login ins Kundencenter geht bei mir seit mehreren Tagen nicht. Das Passwort zurücksetzen geht ebenso nicht, weil die EMail-Adresse angeblich nicht bekannt sei!
Habe nur ich diese Störung oder ist das bei allen so?
Mehr zu diesem Thema:
Speichern Abbrechen
7 Antworten
mucmichel 2016-11-03T19:51:28Z
Donnerstag, 03.11.2016 um 20:51 Uhr
Es gab eine Datenbereinigung im Kundencenter. Nimm eine andere, gültige Mailadresse mit der Du Dich z.b. kürzlich an einem UM WiFi Spot angemeldet hast.
Das war bei mir des Rätsels Lösung. Hope this helps.....
Besch 2016-11-03T19:59:42Z
Donnerstag, 03.11.2016 um 20:59 Uhr
Was denn für eine Datenbereinigung? Das kann ja wohl nicht sein. Ich warte mal ab, obs vielleicht eine andere Lösung gibt. Die können doch nicht bestehende Zugangsdaten einfach in die Tonne werfen.
Horst 2016-11-03T23:48:35Z
Freitag, 04.11.2016 um 00:48 Uhr
Nein ,es gibt eine doppelte Anmeldung dh es exestiert eine zweite Email-Adresse,du solltest die Hotline anrufen und die Mail-Adresse zurück setzen lassen.Dann noch mal auf passwort vergessen klicken, den Link hinter aktvieren und Passwort vergeben. Dann geht es wieder....
Blue7 2016-12-21T16:59:34Z
Mittwoch, 21.12.2016 um 17:59 Uhr
Das ist jetzt ein Witz oder?
Mit der Emailadresse und Passwort komme ich in Web-Mail Bereich, aber ins KUndencenter nicht mehr.
Die Rechnung geht aber an diese Emailadresse die jetzt nicht vorhanden ist.

Lösung: Neuregistrierung mit selber Emailadresse und selbem Passwort. Danach kam ich wieder an meine Rechnungen und Daten ran
Horst 2016-12-22T00:12:17Z
Donnerstag, 22.12.2016 um 01:12 Uhr
· zuletzt editiert von MichaelUM
Mal so..bevor man sich noch einmal in den Kundencenter einloggt, wäre es besser mal den Browsercache und die Cookies zu löschen (Metadaten des Surfverhaltens).Scheinbar werden hier Daten gespeichert oder angezeigt, wo noch ein vorheriger Zustand sichtbar wird.
Oder mal einen neuen Brauser benutzen...
Blue7 2016-12-22T09:57:17Z
Donnerstag, 22.12.2016 um 10:57 Uhr
Was soll das bringen, abgeschickt werden die Eingabefelder. Validiert und Verifiziert wird auf dem Server, da macht der Browser gar nix mehr. Wenn es am Cache liegen würde, dann würde man a) ein Seite nicht gefunden fehler bekommen, da DNS Eintrag nicht mehr passt b) Grafiken falsch geladen werden oder c) auch nur mit dem Internet Explorer oder Microsoft Edge Browser Probleme geben.
Firefox und Chrome haben keine Cache oder Session Probleme, ausser man übergeht mehrere Domains, was hier im Falle aber nicht so ist. Zudem auch hier nur Chrome Probleme hat.
Horst 2016-12-22T16:22:54Z
Donnerstag, 22.12.2016 um 17:22 Uhr
Ob das was bringt ..oder nicht...das sagt uns das Licht, kann gehen..muss aber nicht. Die Freude wäre groß, wenn es gehen würde..stelle dir mal vor ,Freude..ist ein Gut ,dass dir selten wieder fahren wird..

Bei mir funktioniert alles, also was soll ich mich noch darum kümmern..schöne Weihnachten noch

Dateianhänge
    Ähnliche Fragen

    Wann werden Infos zu "Wifispot für unsere Kunden veröffentlicht"?

    Hierzu gibt es zig Fragen (z.B.): - Welche UM-Geräte sind betroffen - Welche Einschränkungen habe ich in meinem Gerät - Manche Kunden sehen... mehr

    Die Unitymedia Community öffnet ihre Pforten!

    Es ist soweit: Die offizielle Unitymedia Community geht an den Start! Wir heißen euch herzlich willkommen auf unserer neuen Plattform, auf der... mehr

    Frage zitieren

    Wenn eine Frage zitiert wird, steht als erstes immer "Kennst du die Antwort?" drin. Wäre schön, wenn diese Zeit beim zitieren verschwinden... mehr

    Angemeldet bleiben?

    Gibt es eine Möglichkeit angemeldet zu bleiben? Sich bei jedem Besuch der Community neu anzumelden ist ziemlich umständlich.

    Ende des Routerzwangs und die Folgen bei Unitymedia

    Es soll ja im August 2016 der Routerzwang fallen, sprich man kann als Neukunde wählen ob man UM Hardware nimmt oder z.B. eine Fritzbox kauft. Wie... mehr