Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
ratte16

Kundencenter

Hallo ,
ich bin neu bei Unity konnte mich auch gestern schon im Kundencenter registrieren. Nun steht dort aber "Wartungsarbeiten" die sollten bis gestern gehen den 15.03.2017. Hier konnte ich mich nun ja anmelden( ging gestern noch nicht) wann geht denn der Kundencenter Zugriff wieder?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
17 Kommentare
2017-03-16T07:07:23Z
  • Donnerstag, 16.03.2017 um 08:07 Uhr
Das wissen wir leider auch noch nicht. Ich persönlich warte auch noch drauf^^
2017-03-16T08:30:13Z
  • Donnerstag, 16.03.2017 um 09:30 Uhr
Geht seit 9 Uhr wieder. Etwas gewöhnungsbedürftig, aber schick gemacht.

2017-03-16T08:42:55Z
  • Donnerstag, 16.03.2017 um 09:42 Uhr
Bei mir steht jetzt überall "Ihr Kundenkonto ist gesperrt. Zurzeit können Sie es nur eingeschränkt nutzen und keine Änderungen vornehmen". Hat das noch jemand oder muss ich mir Sorgen machen? 😱
2017-03-16T08:44:29Z
  • Donnerstag, 16.03.2017 um 09:44 Uhr
Kleinpega:
Geht seit 9 Uhr wieder. Etwas gewöhnungsbedürftig, aber schick gemacht.


Irgendwie für Blinde.
Funktioniert das Teil eigentlich mit 1024x768 ?
2017-03-16T08:47:18Z
  • Donnerstag, 16.03.2017 um 09:47 Uhr
@Herr-Mueller:
Bei mir geht alles, ohne Einschränkung.

@hajodele:
Keine Ahnung, meine Monitore arbeiten mit FullHD-Auflösung, aber eigentlich sollte der Browser das an die Monitorgrösse anpassen bzw. Laufbalken anbieten
2017-03-16T22:28:08Z
  • Donnerstag, 16.03.2017 um 23:28 Uhr
Das sind eh krampfartige Zustände im Kundencenter. Mein alter 2play Plus 100 wird als 2 play start 20 aufgeführt, mit 20Mbit/s und 1 Mbit Upload. Da ich ja die Tage ein Leistungstest meiner Leitung durchgeführt habe und somit 100 Mbit/s ankommen , so kann das ja wohl nicht wirklich stimmen.😄

Das ist ein völliger visueller Nonsens!..ein Programierfehler! Sieht zwar gut aus, aber durch Nachlässigkeit und Inkompetenz stimmen die Inhalte nicht. 😬 😬

Verwirrung für die Kunden pur: Resultat Hotline aufschlagen,Warteschleife zusätzlich übertrapazieren, in der Community beschweren...Irritationen ohne Ende...die basteln schon seit Wochen im Kundencenter herum.Vermutlich wieder 40 Cent-Inder aus Bangladesch.Die müssen 8 Millionen Kunden übertragen und einpflegen.😩 😩

so! heute gegrillt und jetzt esse ich mein Nachtisch, das hält keiner im Kopf aus.😏 😏 😏
2017-03-20T10:20:15Z
  • Montag, 20.03.2017 um 11:20 Uhr
Horst:
Das sind eh krampfartige Zustände im Kundencenter. Mein alter 2play Plus 100 wird als 2 play start 20 aufgeführt, mit 20Mbit/s und 1 Mbit Upload. Da ich ja die Tage ein Leistungstest meiner Leitung durchgeführt habe und somit 100 Mbit/s ankommen , so kann das ja wohl nicht wirklich stimmen.😄


Hallo Horst,

ich habe dieses Problem mal an unsere Technik weitergeleitet, um zu sehen, wo es dort hängt.
2017-03-20T10:22:43Z
  • Montag, 20.03.2017 um 11:22 Uhr
Herr-Mueller:
Bei mir steht jetzt überall "Ihr Kundenkonto ist gesperrt. Zurzeit können Sie es nur eingeschränkt nutzen und keine Änderungen vornehmen". Hat das noch jemand oder muss ich mir Sorgen machen? 😱

Mittlerweile steht bei mir nicht mehr "Ihr Kundenkonto ist gesperrt". Dafür kann ich die Buchungen (Guthaben bzw. offene Forderungen) auf meinem Kundenkonto nicht mehr einsehen, ich habe angeblich keine gebuchten Produkte und der Mitteilungsverlauf ist auch weg. Läuft ja wie geschmiert 😁
2017-03-20T10:27:57Z
  • Montag, 20.03.2017 um 11:27 Uhr
Ja, kenn ich. Bei mir sind keine Aufträge und Kommunikation und nur Teile meiner Dienste vorhanden. Aber dafür soll ich unbedingt auf 3play FLY 400 upgraden. Dabei habe ich ganz bewusst 2play und TV in separaten Verträgen, weil ich die Horizon weder brauche noch haben will.
2017-03-24T09:33:36Z
  • Freitag, 24.03.2017 um 10:33 Uhr
MichaelUM:
Horst:
Das sind eh krampfartige Zustände im Kundencenter. Mein alter 2play Plus 100 wird als 2 play start 20 aufgeführt, mit 20Mbit/s und 1 Mbit Upload. Da ich ja die Tage ein Leistungstest meiner Leitung durchgeführt habe und somit 100 Mbit/s ankommen , so kann das ja wohl nicht wirklich stimmen.😄


Hallo Horst,

ich habe dieses Problem mal an unsere Technik weitergeleitet, um zu sehen, wo es dort hängt.

Laut meinen Kollegen ist die Umstellung durch. Ist bei dir nun alles auf dem richtigen Stand, Horst?

Dateianhänge
    😄
    Ähnliche Fragen

    Kundencenter: Login nicht möglich trotz neu gesetztem Password

    Ich habe nun schon zum xten mal mein Passwort neu gesetzt und kann mich trotzdem nicht mehr im Kundencenter einloggen. Jedes mal das das selbe... mehr

    Wie kann ich mich beim Kundencenter anmelden?

    Trotz richtiger e-mail adresse / Kundennummer und Geb. Datum kann ich mich im Kundencenter weder anmelden noch registrieren. Im Service Center gibt... mehr

    Warum kann ich mich im Kundencenter nicht mehr einloggen?

    Seit ein paar Tagen komme ich nicht mehr mit meinem Benutzername und Passwort in das Kundencenter, deswegen habe ich versucht über „Benutzername... mehr

    Anmeldedaten im Kundencenter ändern

    Wieso kann ich mein pw bei der Anmeldung im KundenCenter oder im normalen Kunden Login nicht ändern. Bei jedem neuem versuch steht nur "bitte... mehr

    Kundencenter - Eintrag für die Zukunft "01.10.2017 E-Mail Vertragsinformationen"

    Unter Aufträge/ Mitteilungen habe ich nach Browserwechsel auf Chrome wieder den Kontaktverlauf stehen Nun habe ich dort einen Eintrag in die... mehr